<!DOCTYPE html> <!--[if lt IE 7]> <html  class="qt rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="qt rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="qt rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="qt rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="qt rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>PROPERTY: Marburg tops state for sales growth | Queensland Times</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="THREE Ipswich suburbs have topped the state&amp;#39;s list for price growth, according to new CoreLogic RP Data." /> <meta name="author" content="Helen Spelitis"> <meta property="fb:app_id" content="102732353113794"/> <meta property="og:site_name" content="Queensland Times"/> <meta property="og:title" content="PROPERTY: Marburg tops state for sales growth" /> <meta property="og:description" content="THREE Ipswich suburbs have topped the state&#39;s list for price growth, according to new CoreLogic RP Data." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/02/24/b88607271z1_20170224153217_000ga0h77q52-0-o95eyvgoqxwxf4upsn2_fct585x438x59.0_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/02/24/b88607271z1_20170224153217_000ga0h77q52-0-o95eyvgoqxwxf4upsn2_fct585x438x59.0_ct300x300.jpg" /> <meta property="og:url" content="http://www.qt.com.au/news/property-marburg-tops-state-for-sales-growth/3147676/" /> <meta name="apple-itunes-app" content="app-id=1047008277, app-argument=qt://article?aid=3147676&type=article" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/159.10/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.10/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.10/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.10/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.10/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}
</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '159.10',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

// check if current website has MATHER_CUSTOMER_ID

var matherCustomerId = '';
// get mather setMarket ID for each website

var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "ipswich";
        pageData.url = pageData.genBasicURL("/news/property-marburg-tops-state-for-sales-growth/3147676/");
        pageData.site = "tqt";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News"
        pageData.title = "PROPERTY: Marburg tops state for sales growth";
        pageData.authors = "Helen Spelitis";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "iqt"
        pageData.tags = "development, ipswich, marburg, real estate, walloon";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5338";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/property-marburg-tops-state-for-sales-growth/3147676/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/property-marburg-tops-state-for-sales-growth/3147676/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/property-marburg-tops-state-for-sales-growth/3147676/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_ipswich"}' data-locality='Ipswich'> <div class="left-col"> <a href="http://www.qt.com.au/weather/ipswich/ipswich/"> <span class="large-temp">32&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Ipswich
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Ipswich", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 32, "weatherUrl": "http://www.qt.com.au/weather/ipswich/ipswich/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/mostly_sunny"}'>
            Ipswich
        </li> <li data-forecast='{ "locality": "Toogoolawah", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 17, "tempMax": 33, "weatherUrl": "http://www.qt.com.au/weather/ipswich/toogoolawah/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/sunny"}'>
            Toogoolawah
        </li> <li data-forecast='{ "locality": "Esk", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 17, "tempMax": 33, "weatherUrl": "http://www.qt.com.au/weather/ipswich/esk/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/sunny"}'>
            Esk
        </li> <li data-forecast='{ "locality": "Gatton", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 17, "tempMax": 33, "weatherUrl": "http://www.qt.com.au/weather/ipswich/gatton/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/sunny"}'>
            Gatton
        </li> <li data-forecast='{ "locality": "Harrisville", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 32, "weatherUrl": "http://www.qt.com.au/weather/ipswich/harrisville/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/mostly_sunny"}'>
            Harrisville
        </li> <li data-forecast='{ "locality": "Lowood", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 32, "weatherUrl": "http://www.qt.com.au/weather/ipswich/lowood/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/mostly_sunny"}'>
            Lowood
        </li> <li data-forecast='{ "locality": "Loganlea", "weatherName": "late_shower", "weatherDesc": "Late shower", "tempMin": 19, "tempMax": 31, "weatherUrl": "http://www.qt.com.au/weather/ipswich/loganlea/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/late_shower"}'>
            Loganlea
        </li> <li data-forecast='{ "locality": "Ripley", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 32, "weatherUrl": "http://www.qt.com.au/weather/ipswich/ripley/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/mostly_sunny"}'>
            Ripley
        </li> <li data-forecast='{ "locality": "Springfield Central", "weatherName": "late_shower", "weatherDesc": "Late shower", "tempMin": 18, "tempMax": 32, "weatherUrl": "http://www.qt.com.au/weather/ipswich/springfield-central/", "fileName": "https://media.apnarm.net.au/static/159.10/tc/base/img/weather/60x60/late_shower"}'>
            Springfield Central
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/qt-retina-qavm5ss3pvgivpew9k2.png" alt="Queensland Times" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> <li > <a href="/community/cams/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Traffic Cameras"}'>
    Traffic Cameras
</a> </li> <li > <a href="/council/ipswich/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Ipswich Council Page"}'>
    Ipswich Council Page
</a> </li> <li > <a href="/chamber-of-commerce/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Chamber of Commerce"}'>
    Chamber of Commerce
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-queenslandtimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-queenslandtimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-queenslandtimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.qt.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-queenslandtimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="http://qt.newspaperdirect.com/epaper/viewer.aspx?cid=9hun"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "QT Magazine"}'>
    QT Magazine
</a> </li> <li > <a href="/resource-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Resource Directory "}'>
    Resource Directory 
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-edition/step-right-direction/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Step in the Right Direction"}'>
    Step in the Right Direction
</a> </li> <li > <a href="/digital-edition/qt-business-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "QT Business Directory"}'>
    QT Business Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">PROPERTY: Marburg tops state for sales growth</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/avatars/female_generic_ct40x40.png" width="40" height="40" alt="Helen Spelitis" title="Helen Spelitis" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/helenspelitis/">Helen Spelitis</a> |
                        

                        25th Feb 2017 9:00 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/avatars/female_generic_ct80x80.png" width="80" height="80" alt="Helen Spelitis" title="Helen Spelitis" /> </div> <span class="profile-name">Helen Spelitis</span> <div class="profile-buttons"> <a href="/profile/helenspelitis/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOf61qfAjQpAsVFOyd27_GXN9rvcPzwvjlC5cnyTT2kbVcEIj4QPbgpYxNeH3KzpFvMArVSgfeoF9841TdqV8QAktDXikPz_2fF6PwVIrP9LySc4uul3f2w2Nja7YcGPCl27OEnsl3fljX8uIG_vIaAgGveeczmrPGW5Jxo133fnEPDQa3XXrMowRHP7HjfTvHQ=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=102732353113794&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/property-marburg-tops-state-for-sales-growth/3147676/", "options": {"url": "/record/liked/28/3147676/0d98f733217d528486b29d088bc5decbc729832f0e073a7ccffa0dfef7d8196b/"}}'></div> <div data-activity-action='{"key": "shared:/news/property-marburg-tops-state-for-sales-growth/3147676/", "options": {"url": "/record/shared/28/3147676/9d5ea48550e80119b6c60acb8ef9bd8864d8019999b88fed24f155c4b5a0d986/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="development,ipswich,marburg,real-estate,walloon"  data-source="iqt" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3147676/", "content_type": "newsentry", "label": "PROPERTY: Marburg tops state for sales growth"}' data-record-hit="/record/hit/28/3147676/" data-content-context='{"contentTypeId": 28, "objectId": 3147676}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2144706/", "content_type": "image", "label": "This 4 bedroom 1 bath home at Marburg sold for $312,000."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88607271z1_20170224153217_000ga0h77q52-0-o95eyvgoqxwxf4upsn2_fct585x438x59.0_ct620x465.jpg"  alt="POPULAR: This 4 bedroom 1 bath home at Marburg sold for $312,000." title="POPULAR: This 4 bedroom 1 bath home at Marburg sold for $312,000."  /> <figcaption> <span>POPULAR: This 4 bedroom 1 bath home at Marburg sold for $312,000.</span> <small class="photoDetails">Homes by Budget Real Estate</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/emergency-services-rush-jbs-dinmore/3147488/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2016/06/30/9-3348518-meatwork_ct140x105.jpg" width="140" height="105" alt="UPDATE: Man taken from JBS to hospital with serious injuries" title="UPDATE: Man taken from JBS to hospital with serious injuries" /> </a> <li> <a href="/news/emergency-services-rush-jbs-dinmore/3147488/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            UPDATE: Man taken from JBS to hospital with serious injuries
                        </a> </li> <li> <a href="/news/bureau-warns-ipswich-to-be-vigilant/3147565/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Bureau warns Ipswich to be vigilant
                        </a> </li> <li> <a href="/news/head-crash-warrego-hwy-helicopter-called/3147834/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Man, child seriously injured in Warrego Hwy crash 
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/packages/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/19/digisubsbig3_articletile_opt1-56s6jbqfc8paun3iln2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	THREE Ipswich suburbs have topped the state&#39;s list for price growth, according to new CoreLogic RP Data.
</p> <p>
	Marburg was the listed the fastest growing suburb in Queensland with an average sales growth of 29.10% year on year.
</p> <p>
	The town&#39;s number one rating was closely followed by Woodend, which came in third and Walloon at number four in the state.
</p> <p>
	The ranking applies to suburbs where homes are selling for less than $550,000 and while it sounds as though Marburg is booming, a local real estate agent said that rating could be based on the sale of a single home.
</p> <p>
	Owner of Homes by Budget Real Estate, Gwen Barton has sold property in the area for more than 20-years and said established homes in Marburg were always in high demand.
</p> <p>
	&quot;There&#39;s definitely been a noticeable increase in the number of people looking to buy in Marburg but there aren&#39;t a lot of homes on the market,&quot; Ms Barton said.
</p> <p> <strong><a href="https://www.qt.com.au/news/what-this-expert-is-predicting-for-the-ipswich-pro/3145393/" >&gt;&gt;Ipswich facing housing shortage: Property expert</a></strong> </p> <p>
	&quot;There&#39;s interest in Walloon too but the future for the markets will really rely on the investment in infrastructure and planning.
</p> <p>
	&quot;At the moment there is the little town of Marburg and the little town on Walloon; I think we need transport out to Marburg and for new houses to fill the gaps between the areas.&quot;
</p> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/26217/", "content_type": "recurringinline", "label": "Glenn Ball on Marburg real estate"}'> <iframe width="100%" height="300" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/309293719&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true"></iframe> </div> <p>
	First National Real Estate Action Realty Principal Glenn Ball said Marburg in general is an undervalued market.
</p> <p>
	He said it would be the right place for investors to start considering, although agents can&#39;t offer any guarantee on long term growth.
</p> <p>
	&quot;Now that they&#39;ve started opening that land with new estates (in the area), you will see a higher quality of home going out there, and newer homes, which will attract more families and see the area growing.&quot;
</p> <p>
	According to<a href="http://www.realestate.com.au/news/australia-best-growth-suburbs-metropolitan-areas-priced-under-550000/?state=QLD&amp;rsf=edm:nl:generic:a1" > the CoreLogic data</a>, Forcett in Tasmania was the fastest growing Australian suburb.
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.qt.com.au/"><img alt="Ipswich Queensland Times" title="Ipswich Queensland Times" src="https://media.apnarm.net.au/source/ipswich-qt.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">development</span> <div class="profile-buttons"> <a href="/topic/development/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWCWB_mRwmL4Y_pzi3Im4A9UFyWQyGMbqXeuvZLHvZI_-1HUM6e--XMGH2tKVHSs3ln0xJidqBwOTMVI8DdrXvG9_Xt4qlsN7tkc2VChJI1G3Oq3-DX3tB7JLEjAM1LqqLciPJNZEN7XjwVG-5ClC4B7WIqDAaGG7wWVyjuuHBE5lljfN3sLd9HfIuIJhffu8e5Hcb1HTJta0l02S75iD0Xtn5O7aMnKlzDTu1-vRA5I"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">ipswich</span> <div class="profile-buttons"> <a href="/topic/ipswich/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbnTqpvAvf4yESXg0xYbseYQ-6ItfymXTorujGvanFWiZe-NWSkPPhrYbqWVE1b6hF5l-WW2xUko5Unb-azojx5gRg8-IeHemqJVh26whNc8HEXr4OqyDOyAo3oltCG2E2ZU4cObuB_GnEzRVh6eeQDWjBeUBwTc1mr1ohyUwnO7OTa28Z_UAKquSh-0fc8xkQ=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">marburg</span> <div class="profile-buttons"> <a href="/topic/marburg/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYbLHTnpHFPn9fhnkm8bLVDCGwCCwRDVCZSmdJSTE8gCMK5qDjTF4gdOLkct5FAXFt6oxqb-zLJCdCpzIhl-TdPs14CD4g-q1Yl65ObGxO8hjmgQwKm5YmtzBzHseSmK9zksoToF6T4ncO1kM9-R8ZcM8OSdfnkpc9syHl5fZva7Bo3ZCJaIcVspZ8gxCYO0nrMdz05-iQEN2qMblK3XE0D8jll2yfVVETXaiUooRRHu"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">real estate</span> <div class="profile-buttons"> <a href="/topic/real-estate/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVhe0IXNWeND3qwKYoPMgUDRmQzc5sxInLqgC0KUKUoNrxyjVS-uQBvO3MwrL11n4Q1DpXT88Rg4eLU1HaBPmR_vR_wP3vkow7yvcCmarW_vd7mrlbQxTu4blT2AIRC3iGiOF5mW_MIOC89SmIvubz7h7yhpEThS36xcOAIgJL28l9kaMw-8x8lpAgfTSYLv80fdw2T5sJFArHnrtCp8GwM5hxgz4jYLPjUiqyjy5gQJ"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">walloon</span> <div class="profile-buttons"> <a href="/topic/walloon/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVV5BXzi__mPApSuNNP2799WjFSu9OgpLsFmmTQfAaxC3lbdo0QRVTrD-GJQvh3vrs4mCpH2He6RQSo1vLarWZ1ymF65C5nl0zLCN_BmSplydL1p_UguuGRLFc2ugfObMBVdckOqH89zXM0ep4K3TYO90bZ2H269Daq_dAQx074nIliefck7U_7VBVICfCzAFaGIeHFNWkIRFuTHNvRsMvrvwLQPVQ0i4k5mWdIo8sdfI"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/development/">development</a> <a class="tag-2" href="/topic/ipswich/">ipswich</a> <a class="tag-3" href="/topic/marburg/">marburg</a> <a class="tag-4" href="/topic/real-estate/">real estate</a> <a class="tag-5" href="/topic/walloon/">walloon</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=102732353113794&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/property-marburg-tops-state-for-sales-growth/3147676/", "options": {"url": "/record/liked/28/3147676/0d98f733217d528486b29d088bc5decbc729832f0e073a7ccffa0dfef7d8196b/"}}'></div> <div data-activity-action='{"key": "shared:/news/property-marburg-tops-state-for-sales-growth/3147676/", "options": {"url": "/record/shared/28/3147676/9d5ea48550e80119b6c60acb8ef9bd8864d8019999b88fed24f155c4b5a0d986/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3861/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44474 // INREAD ROS DESKTOP - QT
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3147676/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2515/", "content_type": "pane", "label": "Real Estate Article Sidebar"}'> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/un-american-tale-makes-lion-weakest-link-in-oscars/3147604/" class="track">
                    Un-American tale makes Lion weakest link in Oscars line-up
                    
                </a> </li> <li> <a href="/news/businesses-transform-bay-backyard-family-need/3147805/" class="track">
                    How local businesses transformed the Harris family's lives
                    
                </a> </li> <li> <a href="/news/watch-toowoomba-amputee-takes-first-steps/3147618/" class="track">
                    WATCH: Toowoomba amputee takes first steps
                    
                </a> </li> <li> <a href="/news/ranieris-sacking-sullies-the-beautiful-game/3147555/" class="track">
                    Ranieri's sacking sullies the beautiful game
                    
                </a> </li> <li> <a href="/news/waratahs-wary-of-ronas-power/3147531/" class="track">
                    Waratahs wary of Rona's power
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-25T10:00:00"> </a> </li> <li> <a href="/news/is-seat-of-bundamba-the-alps-safest-in-queensland/3147753/" class="track">
                    Is seat of Bundamba the ALP's safest in Queensland?
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> <div id="local-real-estate-side-bar" class="aside carousel slide carousel-v2"  data-overlay-marker='{"edit_url": "/admin/containers/container/10749/", "content_type": "container", "label": "More Local Real Estate: RHR Article sidebar - Featured Real Estate"}'> <h3 class="asideHeader">More Local Real Estate</h3> <div class="carousel-inner"> <article class="carousel-ads item active"> <header> <h4> <a href="/classifieds/ad/2655119/" class="track" data-track='{ "label": "ad : 2655119" }'>
                                      9 Cyprus Street, Tivoli 4305  
                                </a> </h4> <h5>Date Listed 25 Feb, 2017</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2655119/" class="track" data-track='{ "label": "ad : 2655119" }'><img width="300" alt="STYLISH RENOVATION &amp;amp; PRIVATE CONVENIENT LOCATION" height="225" title="STYLISH RENOVATION &amp;amp; PRIVATE CONVENIENT LOCATION" src="https://media.apnarm.net.au/renet/10053625/images/10053625_17380645_R2-1033582_0_1487973901_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-real-estate-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-real-estate-side-bar" data-slide="next"></a> <p class="description">TRADITIONAL 1950’S FAMILY HOME WITH 2017 STYLE & PRACTICALITY
ALFRESCO AREA FOR RELAXED ENTERTAINING WITH PEACEFUL BUSH BACKDROP
CENTRAL FIRE PIT FOR URBAN CAMP...</p> <div class="price">Offers From...</div> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2655119/" data-track='{ "label": "ad : 2655119" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2672071/" class="track" data-track='{ "label": "ad : 2672071" }'>
                                      23 McNeills Road, Peak Crossing 4306  
                                </a> </h4> <h5>Date Listed 24 Feb, 2017</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2672071/" class="track" data-track='{ "label": "ad : 2672071" }'><img width="300" alt="PERFECT BUYING IN PEAK!" height="225" title="PERFECT BUYING IN PEAK!" src="https://media.apnarm.net.au/renet/10059485/images/10059485_17611945_2P1391_0_1487927702_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-real-estate-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-real-estate-side-bar" data-slide="next"></a> <p class="description">LOCATION, LOCATION, LOCATION!
Introducing a solid and tidy brick home with 3 carpeted bedrooms, main includes built-in cupboard and a/c, upgraded bathroom with...</p> <div class="price">$355,000</div> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2672071/" data-track='{ "label": "ad : 2672071" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2671938/" class="track" data-track='{ "label": "ad : 2671938" }'>
                                      136 Edmond Street, Marburg 4346  
                                </a> </h4> <h5>Date Listed 24 Feb, 2017</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2671938/" class="track" data-track='{ "label": "ad : 2671938" }'><img width="300" alt="BIG HOME, BIG BLOCK, BIG VIEWS &amp;amp; BREEZES – ALL FOR A REALLY SMALL PRICE!" height="225" title="BIG HOME, BIG BLOCK, BIG VIEWS &amp;amp; BREEZES – ALL FOR A REALLY SMALL PRICE!" src="https://media.apnarm.net.au/renet/10017063/images/10017063_17609915_R2-1042962_0_1487912334_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-real-estate-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-real-estate-side-bar" data-slide="next"></a> <p class="description">This is NOT a misprint!  This is your chance to secure this extra-large family home on a full ¼ acre block (1012m2) with the most amazing views and breezes for the...</p> <div class="price">$219,000 NEG</div> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2671938/" data-track='{ "label": "ad : 2671938" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2663414/" class="track" data-track='{ "label": "ad : 2663414" }'>
                                      10 Cottonwood Crescent, Fernvale 4306  
                                </a> </h4> <h5>Date Listed 24 Feb, 2017</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2663414/" class="track" data-track='{ "label": "ad : 2663414" }'><img width="300" alt="STYLISH &amp;amp; ELEVATED WITH VIEWS" height="225" title="STYLISH &amp;amp; ELEVATED WITH VIEWS" src="https://media.apnarm.net.au/renet/10011572/images/10011572_17498005_3160229_0_1487911251_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-real-estate-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-real-estate-side-bar" data-slide="next"></a> <p class="description">Designed to maximize mountain views & afternoon breezes, this stunning property is proudly positioned on an elevated, landscaped 654m2 block in the much desired...</p> <div class="price">$399,000...</div> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2663414/" data-track='{ "label": "ad : 2663414" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2661222/" class="track" data-track='{ "label": "ad : 2661222" }'>
                                      227 Ripley Road, Flinders View 4305  
                                </a> </h4> <h5>Date Listed 24 Feb, 2017</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2661222/" class="track" data-track='{ "label": "ad : 2661222" }'><img width="300" alt="VERY EASY LIVING" height="225" title="VERY EASY LIVING" src="https://media.apnarm.net.au/renet/10011572/images/10011572_17468315_3158155_0_1487911237_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-real-estate-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-real-estate-side-bar" data-slide="next"></a> <p class="description">Located in Flinders View, one of Ipswich's largest suburbs, you will find this beautifully presented solid brick home. Unlike many homes you will see on the market...</p> <div class="price">$339,000...</div> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2661222/" data-track='{ "label": "ad : 2661222" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2664892/" class="track" data-track='{ "label": "ad : 2664892" }'>
                                      5 Larsen Street, Leichhardt 4305  
                                </a> </h4> <h5>Date Listed 24 Feb, 2017</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2664892/" class="track" data-track='{ "label": "ad : 2664892" }'><img width="300" alt="SOMETHING SPECIAL FOR BOTH FAMILIES AND INVESTORS!" height="225" title="SOMETHING SPECIAL FOR BOTH FAMILIES AND INVESTORS!" src="https://media.apnarm.net.au/renet/10017063/images/10017063_17517225_R2-1043225_0_1487909717_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-real-estate-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-real-estate-side-bar" data-slide="next"></a> <p class="description">This feature packed family home is a real surprise package and is sure to appeal to both home owners looking for a feature packed and beautifully presented home or...</p> <div class="price">$225,000 NEG</div> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2664892/" data-track='{ "label": "ad : 2664892" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2671452/" class="track" data-track='{ "label": "ad : 2671452" }'>
                                      153 Schneiders Road, Rosevale 4340  
                                </a> </h4> <h5>Date Listed 24 Feb, 2017</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2671452/" class="track" data-track='{ "label": "ad : 2671452" }'><img width="300" alt="Land Sweet Land in the Scenic Rim" height="225" title="Land Sweet Land in the Scenic Rim" src="https://media.apnarm.net.au/renet/10011572/images/10011572_17604255_3167185_0_1487904286_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-real-estate-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-real-estate-side-bar" data-slide="next"></a> <p class="description">What a combination to have.....Scenic views to Brisbane City, Bremer River Valley, Fassiifern Valley and the Great Dividing Range with 4 titles and located only 30...</p> <div class="price">$2,100,000...</div> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2671452/" data-track='{ "label": "ad : 2671452" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2666732/" class="track" data-track='{ "label": "ad : 2666732" }'>
                                      27 Hayes Street, Brassall 4305  
                                </a> </h4> <h5>Date Listed 24 Feb, 2017</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2666732/" class="track" data-track='{ "label": "ad : 2666732" }'><img width="300" alt="LIVE AND ENTERTAIN IN STYLE AND COMFORT!" height="225" title="LIVE AND ENTERTAIN IN STYLE AND COMFORT!" src="https://media.apnarm.net.au/renet/10017063/images/10017063_17543305_R2-1061682_0_1487901998_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-real-estate-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-real-estate-side-bar" data-slide="next"></a> <p class="description">After nearly twenty years of selling great family homes in Ipswich it was a pleasant surprise to be so totally impressed by the sheer size, quality and features of...</p> <div class="price">$309,000 NEG</div> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2666732/" data-track='{ "label": "ad : 2666732" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2641792/" class="track" data-track='{ "label": "ad : 2641792" }'>
                                      17/31 Haig Street, Brassall 4305  
                                </a> </h4> <h5>Date Listed 24 Feb, 2017</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2641792/" class="track" data-track='{ "label": "ad : 2641792" }'><img width="300" alt="BUY ME FOR $177,000 AND RENT ME FOR $275 PER WEEK – 8% PLUS RETURN!" height="225" title="BUY ME FOR $177,000 AND RENT ME FOR $275 PER WEEK – 8% PLUS RETURN!" src="https://media.apnarm.net.au/renet/10017063/images/10017063_17222345_R2-1009436_0_1487896001_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-real-estate-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-real-estate-side-bar" data-slide="next"></a> <p class="description">This is not a misprint!  Here is your chance to secure an 8% plus return in one quick and easy transaction.  Opportunities like this don’t come along everyday so...</p> <div class="price">$177,000</div> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2641792/" data-track='{ "label": "ad : 2641792" }'>Full Details</a> </footer> </article> <article class="carousel-ads item"> <header> <h4> <a href="/classifieds/ad/2671666/" class="track" data-track='{ "label": "ad : 2671666" }'>
                                      7 Sovereign Close, Brassall 4305  
                                </a> </h4> <h5>Date Listed 24 Feb, 2017</h5> </header> <div class="item-image-container"> <a href="/classifieds/ad/2671666/" class="track" data-track='{ "label": "ad : 2671666" }'><img width="300" alt="NEAR NEW, TOTALLY UNIQUE &amp;amp; INCREDIBLY AFFORDABLE!" height="225" title="NEAR NEW, TOTALLY UNIQUE &amp;amp; INCREDIBLY AFFORDABLE!" src="https://media.apnarm.net.au/renet/10017063/images/10017063_17606165_R2-1035468_0_1487895330_ct300x225.jpg"/></a> <a class="carousel-control left" href="#local-real-estate-side-bar" data-slide="prev"></a> <a class="carousel-control right" href="#local-real-estate-side-bar" data-slide="next"></a> <p class="description">This near new four bedroom brick family home really stands out from the crowd.  It is really an attractive home that has a great street appeal as well as the...</p> <div class="price">$359,000</div> </div> <footer class="clearfix"> <a class="more-link track" href="/classifieds/ad/2671666/" data-track='{ "label": "ad : 2671666" }'>Full Details</a> </footer> </article> </div> <ol class="carousel-indicators"> <li data-target="#local-real-estate-side-bar" data-slide-to="0" class="active"></li> <li data-target="#local-real-estate-side-bar" data-slide-to="1"></li> <li data-target="#local-real-estate-side-bar" data-slide-to="2"></li> <li data-target="#local-real-estate-side-bar" data-slide-to="3"></li> <li data-target="#local-real-estate-side-bar" data-slide-to="4"></li> <li data-target="#local-real-estate-side-bar" data-slide-to="5"></li> <li data-target="#local-real-estate-side-bar" data-slide-to="6"></li> <li data-target="#local-real-estate-side-bar" data-slide-to="7"></li> <li data-target="#local-real-estate-side-bar" data-slide-to="8"></li> <li data-target="#local-real-estate-side-bar" data-slide-to="9"></li> </ol> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147755/", "content_type": "newsentry", "label": "Lockyer change strengthens One Nation"}'> <a href="/news/lockyer-change-strengthens-one-nation/3147755/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/02/24/b88607602z1_20170224170522_000g2nguppv5-0-ftj9suz2d5mx2waqsn2_fct1816x1362_ct300x225.jpg" width="300" height="225" alt="Lockyer change strengthens One Nation" title="Lockyer change strengthens One Nation" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/lockyer-change-strengthens-one-nation/3147755/" class="track"  >Lockyer change strengthens One Nation</a></h3> <p>But Jim McDonald is well regarded and will take up LNP fight</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/lockyer-change-strengthens-one-nation/3147755/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147752/", "content_type": "newsentry", "label": "Ipswich seat not safe for ALP, says analyst"}'> <a href="/news/ipswich-seat-not-safe-for-alp-says-analyst/3147752/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88606893z1_20170224170311_000ga0h75oa3-0-8qi337z5kbp5phaqsn2_fct1818x1364_ct90x70.jpg" width="90" height="70" alt="PROSPECTS: Labor member for Ipswich Jennifer Howard says the city is a different place to what it was in 1998." title="PROSPECTS: Labor member for Ipswich Jennifer Howard says the city is a different place to what it was in 1998." /> </a> <h3 class="inline-attachment-text"> <a href="/news/ipswich-seat-not-safe-for-alp-says-analyst/3147752/" title="One Nation looms but Howard says Ipswich has changed since 1998" class="track">Ipswich seat not safe for ALP, says analyst</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/is-seat-of-bundamba-the-alps-safest-in-queensland/3147753/" title="Miller looks on track for another big win after draft redistribution" class="track">Is seat of Bundamba the ALP's safest in Queensland?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147753/", "content_type": "newsentry", "label": "Is seat of Bundamba the ALPs safest in Queensland?"}'> <a href="/news/is-seat-of-bundamba-the-alps-safest-in-queensland/3147753/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88607215z1_20170224170411_000ga0h6el74-0-hc1rx8jw8bju2oaqsn2_fct1818x1364x229.0_ct90x70.jpg" width="90" height="70" alt="ON TRACK: Member for Bundamba Jo-Ann Miller MP at her Goodna office." title="ON TRACK: Member for Bundamba Jo-Ann Miller MP at her Goodna office." /> </a> <p class="inline-attachment-text ">Miller looks on track for another big win after draft redistribution</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/property-marburg-tops-state-for-sales-growth/3147676/" title="THREE Ipswich suburbs have topped the state&#39;s list for price growth, according to new CoreLogic RP Data." class="track">PROPERTY: Marburg tops state for sales growth</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147676/", "content_type": "newsentry", "label": "PROPERTY: Marburg tops state for sales growth"}'> <a href="/news/property-marburg-tops-state-for-sales-growth/3147676/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88607271z1_20170224153217_000ga0h77q52-0-o95eyvgoqxwxf4upsn2_fct585x438x59.0_ct90x70.jpg" width="90" height="70" alt="POPULAR: This 4 bedroom 1 bath home at Marburg sold for $312,000." title="POPULAR: This 4 bedroom 1 bath home at Marburg sold for $312,000." /> </a> <p class="inline-attachment-text ">Three Ipswich suburbs listed fastest growing in state</p> <abbr class="pubDate" title="2017-02-25T09:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/out-bedroom-new-plea-keep-kids-safe-online/3147610/" title="PARENTS are being told to ban the use of phones and tablets in bedrooms because of an alarming increase in  primary school kids being targeted by predators." class="track">Ban devices in the bedroom: the plea to keep kids safe</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147610/", "content_type": "newsentry", "label": "Ban devices in the bedroom: the plea to keep kids safe"}'> <a href="/news/out-bedroom-new-plea-keep-kids-safe-online/3147610/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2015/04/13/kids-grm2qhn1ly9dxx0xzj2_fct698x523x230.0_ct90x70.JPG" width="90" height="70" alt="Primary school age children can be easily targeted by online predators." title="Primary school age children can be easily targeted by online predators." /> </a> <p class="inline-attachment-text ">Primary school aged girls and boys being asked to send naked pics</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3145809/", "content_type": "newsentry", "label": "VIDEO: Instructor has a harsh lesson for honking drivers"}'> <a href="/news/video-driving-instructor-has-a-lesson-for-ipswich/3145809/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/20/b88597505z1_20170220164449_000ge8h04te2-0-ohacex1yadrr91dxrn2_fct1657x1243x210.0_ct300x225.jpg" width="300" height="225" alt="HARD LESSON: Pro Driver owner David Cullen is encouraging drivers to be patient." title="HARD LESSON: Pro Driver owner David Cullen is encouraging drivers to be patient." /> </a> <div class="inline-attachments"> <a class="video-attachment track" title="Video: Driving instructor slams impatient drivers" href="/news/video-driving-instructor-has-a-lesson-for-ipswich/3145809/"><i class="icon12x12-video-grey"></i></a> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/video-driving-instructor-has-a-lesson-for-ipswich/3145809/" title="Why honking at learner drivers isn&#39;t helping anybody " class="track">VIDEO: Instructor has a harsh lesson for honking drivers</a></h3> <p class="standard">Why honking at learner drivers isn't helping anybody </p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/ipswich-woman-turns-100/3145378/" title="Milestones celebrated throughout the region" class="track">Pisasale on Monday: Ipswich woman turns 100</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3145378/", "content_type": "newsentry", "label": "Pisasale on Monday: Ipswich woman turns 100"}'> <a href="/news/ipswich-woman-turns-100/3145378/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/01/05/55-3639192-ips310516mayor2_fct910x683_ct90x70.jpg" width="90" height="70" alt="Mayor Paul Pisasale." title="Mayor Paul Pisasale." /> </a> <p class="inline-attachment-text ">A big week of anniversaries and birthdays</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/lifelong-love-of-music-shared-with-students-at-new/3143570/" class="track">
                            Lifelong love of music shared with students at new school
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/video-how-nutella-hot-cross-buns-are-helping-sick-/3145180/" class="track">
                            VIDEO: How Nutella hot cross buns are helping sick kids
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/rail-line-a-must-to-the-ipswich-boom-valley/3145055/" class="track">
                            Rail line a must to the Ipswich boom valley
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/bundamba-fire-station-in-limbo-after-contractor-go/3145042/" class="track">
                            Bundamba fire station in limbo after contractor goes bust
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/63-billion-project-to-drive-ipswich-population-boo/3143438/" class="track">
                            $6.3 billion project to drive population boom
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/go-wild-new-exhibition-workshops-rail-museum/3147638/" title="Get up close and personal with 20 large taxidermy specimens in the exhibition A Room for Wild Animals.

" class="track">LIONS, BEARS AND TIGERS: Go wild at Workshops Rail Museum</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147638/", "content_type": "newsentry", "label": "LIONS, BEARS AND TIGERS: Go wild at Workshops Rail Museum"}'> <a href="/news/go-wild-new-exhibition-workshops-rail-museum/3147638/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/ips240217polar-0v69jnhmtwr37yjpsn2_fct910x683_ct90x70.jpg" width="90" height="70" alt="A Room for Wild Animals features a lion, tiger, jaguar, cheetah, polar bear, brown bear, black bear, moose, buffalo, deer and antelope." title="A Room for Wild Animals features a lion, tiger, jaguar, cheetah, polar bear, brown bear, black bear, moose, buffalo, deer and antelope." /> </a> <p class="inline-attachment-text ">Get up close and personal with 20 large taxidermy specimens</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/5-things-to-do-in-ipswich-this-weekend/3147524/" title="Check out what&#39;s on around the region." class="track">Five things to do in Ipswich this weekend</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147524/", "content_type": "newsentry", "label": "Five things to do in Ipswich this weekend"}'> <a href="/news/5-things-to-do-in-ipswich-this-weekend/3147524/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88604932z1_20170224114632_000ga0h6p6a2-0-1g4ldydi6kugteposn2_fct1561x1159x131x36_ct90x70.jpg" width="90" height="70" alt="Kyle Breese as John Wilkes Booth and Alex Andujar as Charles Giteau will be in the Assasins theatre show." title="Kyle Breese as John Wilkes Booth and Alex Andujar as Charles Giteau will be in the Assasins theatre show." /> </a> <p class="inline-attachment-text ">Check out what's on around the region</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/your-guide-to-a-great-night-out-in-ipswich/3146692/" title="Check out the city&#39;s live music scene here." class="track">Your guide to a great night out in Ipswich</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3146692/", "content_type": "newsentry", "label": "Your guide to a great night out in Ipswich"}'> <a href="/news/your-guide-to-a-great-night-out-in-ipswich/3146692/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/22/b88602687z1_20170222154853_000ge8h01cp4-0-1o8j6segognfv0ibsn2_fct1552x1153x154_ct90x70.jpg" width="90" height="70" alt="Airlie Beach Festival of Music 2016 / Andrew Pattinson / Vampp Photography" title="Airlie Beach Festival of Music 2016 / Andrew Pattinson / Vampp Photography" /> </a> <p class="inline-attachment-text ">Check out the city's live music scene here</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147604/", "content_type": "newsentry", "label": "Un-American tale makes Lion weakest link in Oscars line-up"}'> <a href="/news/un-american-tale-makes-lion-weakest-link-in-oscars/3147604/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88607037z1_20170224140308_000ga0h74r02-0-p1m0clmyl67oc1epsn2_fct1260x937x373x136_ct300x225.jpg" width="300" height="225" alt="Dev Patel in a scene from the movie Lion." title="Dev Patel in a scene from the movie Lion." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/un-american-tale-makes-lion-weakest-link-in-oscars/3147604/" title="PSYCHOLOGY researchers find US films and actors most likely to win accolades at the Oscars." class="track">Un-American tale makes Lion weakest link in Oscars line-up</a></h3> <p class="standard">PSYCHOLOGY researchers find US films and actors most likely to win accolades at the Oscars.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/bundys-newest-spy-hits-america/3147789/" title="HE MAY not be James Bond, but Bundaberg lad Michael Dorman has hit the big time in a lead on Amazon web series Patriot." class="track">Wonderland star hits the big time in America </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147789/", "content_type": "newsentry", "label": "Wonderland star hits the big time in America "}'> <a href="/news/bundys-newest-spy-hits-america/3147789/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/movie_bri-f0eq6gr4ndwjkflqsn2_ct90x70.JPG" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Bundy man stars on screen</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/living-end-grinspoon-stars-hit-stage-for-american-/3147774/" title="GET a sneak peek at Green Day&#39;s American Idiot The Musical as we go behind the scenes to meet the stars at a QPAC rehearsal." class="track">Living End, Grinspoon stars hit stage for American Idiot</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147774/", "content_type": "newsentry", "label": "Living End, Grinspoon stars hit stage for American Idiot"}'> <a href="/news/living-end-grinspoon-stars-hit-stage-for-american-/3147774/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88607742z1_20170224172339_000ga0h7cf63-0-ul6prq4eqmulp6eqsn2_fct1637x1216x56x19_ct90x70.jpg" width="90" height="70" alt="Chris Cheney of The Living End stars in the Australian production of Green Days musical American Idiot at Brisbane&#39;s QPAC Theatre." title="Chris Cheney of The Living End stars in the Australian production of Green Days musical American Idiot at Brisbane&#39;s QPAC Theatre." /> </a> <p class="inline-attachment-text ">TAKE a look behind the scenes of Green Day's American Idiot musical</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/samuel-l-jackson-dismisses-la-la-land-ahead-of-osc/3147547/" title="&#39;LA LA Land? I only made it through 20 minutes.&#39; Samuel L Jackson reveals his Oscars choices." class="track">Samuel L Jackson dismisses La La Land ahead of Oscars</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147547/", "content_type": "newsentry", "label": "Samuel L Jackson dismisses La La Land ahead of Oscars"}'> <a href="/news/samuel-l-jackson-dismisses-la-la-land-ahead-of-osc/3147547/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88606762z1_20170224123510_000ga0h6svo2-0-qfgb3lhjpt52p6yosn2_ct90x70.jpg" width="90" height="70" alt="Ryan Gosling and Emma Stone in a scene from the movie La La Land." title="Ryan Gosling and Emma Stone in a scene from the movie La La Land." /> </a> <p class="inline-attachment-text ">Hollywood actor and Oscars voter says Denzel should win top gong</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/live-performance-stanley-kubrick-classic-open-worl/3147527/" title="The film will be accompanied by the Queensland Symphony Orchestra and Australian Voices, led by internationally renowned conductor Marc Taddei." class="track">Live performance of Sci-fi classic to open Science Festival</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147527/", "content_type": "newsentry", "label": "Live performance of Sci-fi classic to open Science Festival"}'> <a href="/news/live-performance-stanley-kubrick-classic-open-worl/3147527/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/23/2001-rmle77r08tg41aohsn2_fct685x514x151.0_ct90x70.JPG" width="90" height="70" alt="Qld Symphony Orchestra perform live to 2001: A Space Odyssey." title="Qld Symphony Orchestra perform live to 2001: A Space Odyssey." /> </a> <p class="inline-attachment-text ">Festival will host A Live Presentation of 2001: A Space Odyssey.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/former-family-matters-stare-accused-child-abuse/3147417/" title="DARIUS McCrary, who played Eddie Winslow on the ’90s sitcom Family Matters, has been accused of holding his infant daughter over a pot of boiling water." class="track">Former Family Matters stare accused of child abuse</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147417/", "content_type": "newsentry", "label": "Former Family Matters stare accused of child abuse"}'> <a href="/news/former-family-matters-stare-accused-child-abuse/3147417/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/aap_darius_mccrary-ydpk6de75xjv95insn2_fct587x440x21.0_ct90x70.jpg" width="90" height="70" alt="Reginald VelJohnson, left, and Darius McCrary arrive at the TV Land Awards on Sunday, April 19, 2009 in Universal City, Calif. " title="Reginald VelJohnson, left, and Darius McCrary arrive at the TV Land Awards on Sunday, April 19, 2009 in Universal City, Calif. " /> </a> <p class="inline-attachment-text ">Darius McCrary has been accused of child abuse</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/bindi-irwins-birthday-tribute-her-dad/3147382/" title="BINDI Irwin has paid tribute to her late dad, Crocodile Hunter Steve Irwin, on what would have been his 55th birthday." class="track">Bindi Irwin's birthday tribute to her dad</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147382/", "content_type": "newsentry", "label": "Bindi Irwins birthday tribute to her dad"}'> <a href="/news/bindi-irwins-birthday-tribute-her-dad/3147382/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/11/04/b88407715z1_20161104165106_000ggrcjnmm2-0-qc10gg2v4ck2qasa6n2_fct2048x1536x42.0_ct90x70.jpg" width="90" height="70" alt="Bindi Irwin" title="Bindi Irwin" /> </a> <p class="inline-attachment-text ">Bindi Irwin has paid tribute to her dad on his 55th birthday</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2655119/", "content_type": "ad", "label": "STYLISH RENOVATION & PRIVATE CONVENIENT LOCATION"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2655119/", "content_type": "ad", "label": "STYLISH RENOVATION & PRIVATE CONVENIENT LOCATION"}'> <a href="/classifieds/ad/2655119/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2655119" }'><img width="300" alt="STYLISH RENOVATION &amp;amp; PRIVATE CONVENIENT LOCATION" height="225" title="STYLISH RENOVATION &amp;amp; PRIVATE CONVENIENT LOCATION" src="https://media.apnarm.net.au/renet/10053625/images/10053625_17380645_R2-1033582_0_1487973901_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2655119/" class="track"  data-track='{ "label": "ad : 2655119" }'>     9 Cyprus Street, Tivoli 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers From...
            </span> </span> <p>TRADITIONAL 1950’S FAMILY HOME WITH 2017 STYLE & PRACTICALITY
ALFRESCO AREA FOR RELAXED ENTERTAINING WITH PEACEFUL BUSH BACKDROP
CENTRAL FIRE PIT FOR URBAN CAMP...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2672071/", "content_type": "ad", "label": "PERFECT BUYING IN PEAK!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2672071/", "content_type": "ad", "label": "PERFECT BUYING IN PEAK!"}'> <a href="/classifieds/ad/2672071/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2672071" }'><img width="300" alt="PERFECT BUYING IN PEAK!" height="225" title="PERFECT BUYING IN PEAK!" src="https://media.apnarm.net.au/renet/10059485/images/10059485_17611945_2P1391_0_1487927702_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2672071/" class="track"  data-track='{ "label": "ad : 2672071" }'>     23 McNeills Road, Peak Crossing 4306     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $355,000
            </span> </span> <p>LOCATION, LOCATION, LOCATION!
Introducing a solid and tidy brick home with 3 carpeted bedrooms, main includes built-in cupboard and a/c, upgraded bathroom with...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2671938/", "content_type": "ad", "label": "BIG HOME, BIG BLOCK, BIG VIEWS & BREEZES \u2013 ALL FOR A REALLY SMALL PRICE!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2671938/", "content_type": "ad", "label": "BIG HOME, BIG BLOCK, BIG VIEWS & BREEZES \u2013 ALL FOR A REALLY SMALL PRICE!"}'> <a href="/classifieds/ad/2671938/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2671938" }'><img width="300" alt="BIG HOME, BIG BLOCK, BIG VIEWS &amp;amp; BREEZES – ALL FOR A REALLY SMALL PRICE!" height="225" title="BIG HOME, BIG BLOCK, BIG VIEWS &amp;amp; BREEZES – ALL FOR A REALLY SMALL PRICE!" src="https://media.apnarm.net.au/renet/10017063/images/10017063_17609915_R2-1042962_0_1487912334_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2671938/" class="track"  data-track='{ "label": "ad : 2671938" }'>     136 Edmond Street, Marburg 4346     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $219,000 NEG
            </span> </span> <p>This is NOT a misprint!  This is your chance to secure this extra-large family home on a full ¼ acre block (1012m2) with the most amazing views and breezes for the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2663414/", "content_type": "ad", "label": "STYLISH & ELEVATED WITH VIEWS"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2663414/", "content_type": "ad", "label": "STYLISH & ELEVATED WITH VIEWS"}'> <a href="/classifieds/ad/2663414/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2663414" }'><img width="300" alt="STYLISH &amp;amp; ELEVATED WITH VIEWS" height="225" title="STYLISH &amp;amp; ELEVATED WITH VIEWS" src="https://media.apnarm.net.au/renet/10011572/images/10011572_17498005_3160229_0_1487911251_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2663414/" class="track"  data-track='{ "label": "ad : 2663414" }'>     10 Cottonwood Crescent, Fernvale 4306     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $399,000...
            </span> </span> <p>Designed to maximize mountain views & afternoon breezes, this stunning property is proudly positioned on an elevated, landscaped 654m2 block in the much desired...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2661222/", "content_type": "ad", "label": "VERY EASY LIVING"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2661222/", "content_type": "ad", "label": "VERY EASY LIVING"}'> <a href="/classifieds/ad/2661222/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2661222" }'><img width="300" alt="VERY EASY LIVING" height="225" title="VERY EASY LIVING" src="https://media.apnarm.net.au/renet/10011572/images/10011572_17468315_3158155_0_1487911237_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2661222/" class="track"  data-track='{ "label": "ad : 2661222" }'>     227 Ripley Road, Flinders View 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $339,000...
            </span> </span> <p>Located in Flinders View, one of Ipswich's largest suburbs, you will find this beautifully presented solid brick home. Unlike many homes you will see on the market...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2664892/", "content_type": "ad", "label": "SOMETHING SPECIAL FOR BOTH FAMILIES AND INVESTORS!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2664892/", "content_type": "ad", "label": "SOMETHING SPECIAL FOR BOTH FAMILIES AND INVESTORS!"}'> <a href="/classifieds/ad/2664892/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2664892" }'><img width="300" alt="SOMETHING SPECIAL FOR BOTH FAMILIES AND INVESTORS!" height="225" title="SOMETHING SPECIAL FOR BOTH FAMILIES AND INVESTORS!" src="https://media.apnarm.net.au/renet/10017063/images/10017063_17517225_R2-1043225_0_1487909717_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2664892/" class="track"  data-track='{ "label": "ad : 2664892" }'>     5 Larsen Street, Leichhardt 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $225,000 NEG
            </span> </span> <p>This feature packed family home is a real surprise package and is sure to appeal to both home owners looking for a feature packed and beautifully presented home or...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2671452/", "content_type": "ad", "label": "Land Sweet Land in the Scenic Rim"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2671452/", "content_type": "ad", "label": "Land Sweet Land in the Scenic Rim"}'> <a href="/classifieds/ad/2671452/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2671452" }'><img width="300" alt="Land Sweet Land in the Scenic Rim" height="225" title="Land Sweet Land in the Scenic Rim" src="https://media.apnarm.net.au/renet/10011572/images/10011572_17604255_3167185_0_1487904286_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2671452/" class="track"  data-track='{ "label": "ad : 2671452" }'>     153 Schneiders Road, Rosevale 4340     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Rural
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 10
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $2,100,000...
            </span> </span> <p>What a combination to have.....Scenic views to Brisbane City, Bremer River Valley, Fassiifern Valley and the Great Dividing Range with 4 titles and located only 30...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2666732/", "content_type": "ad", "label": "LIVE AND ENTERTAIN IN STYLE AND COMFORT!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2666732/", "content_type": "ad", "label": "LIVE AND ENTERTAIN IN STYLE AND COMFORT!"}'> <a href="/classifieds/ad/2666732/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2666732" }'><img width="300" alt="LIVE AND ENTERTAIN IN STYLE AND COMFORT!" height="225" title="LIVE AND ENTERTAIN IN STYLE AND COMFORT!" src="https://media.apnarm.net.au/renet/10017063/images/10017063_17543305_R2-1061682_0_1487901998_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2666732/" class="track"  data-track='{ "label": "ad : 2666732" }'>     27 Hayes Street, Brassall 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $309,000 NEG
            </span> </span> <p>After nearly twenty years of selling great family homes in Ipswich it was a pleasant surprise to be so totally impressed by the sheer size, quality and features of...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2641792/", "content_type": "ad", "label": "BUY ME FOR $177,000 AND RENT ME FOR $275 PER WEEK \u2013 8% PLUS RETURN!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2641792/", "content_type": "ad", "label": "BUY ME FOR $177,000 AND RENT ME FOR $275 PER WEEK \u2013 8% PLUS RETURN!"}'> <a href="/classifieds/ad/2641792/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2641792" }'><img width="300" alt="BUY ME FOR $177,000 AND RENT ME FOR $275 PER WEEK – 8% PLUS RETURN!" height="225" title="BUY ME FOR $177,000 AND RENT ME FOR $275 PER WEEK – 8% PLUS RETURN!" src="https://media.apnarm.net.au/renet/10017063/images/10017063_17222345_R2-1009436_0_1487896001_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2641792/" class="track"  data-track='{ "label": "ad : 2641792" }'>     17/31 Haig Street, Brassall 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $177,000
            </span> </span> <p>This is not a misprint!  Here is your chance to secure an 8% plus return in one quick and easy transaction.  Opportunities like this don’t come along everyday so...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2671666/", "content_type": "ad", "label": "NEAR NEW, TOTALLY UNIQUE & INCREDIBLY AFFORDABLE!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2671666/", "content_type": "ad", "label": "NEAR NEW, TOTALLY UNIQUE & INCREDIBLY AFFORDABLE!"}'> <a href="/classifieds/ad/2671666/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2671666" }'><img width="300" alt="NEAR NEW, TOTALLY UNIQUE &amp;amp; INCREDIBLY AFFORDABLE!" height="225" title="NEAR NEW, TOTALLY UNIQUE &amp;amp; INCREDIBLY AFFORDABLE!" src="https://media.apnarm.net.au/renet/10017063/images/10017063_17606165_R2-1035468_0_1487895330_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2671666/" class="track"  data-track='{ "label": "ad : 2671666" }'>     7 Sovereign Close, Brassall 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $359,000
            </span> </span> <p>This near new four bedroom brick family home really stands out from the crowd.  It is really an attractive home that has a great street appeal as well as the...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/stunning-home-blends-south-pacific-beauty-with-ori/3147611/" title="A STUNNING home that blends the beauty of the South Pacific with the restrained style of the Orient." class="track">Stunning home blends South Pacific beauty with Orient style</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147611/", "content_type": "newsentry", "label": "Stunning home blends South Pacific beauty with Orient style"}'> <a href="/news/stunning-home-blends-south-pacific-beauty-with-ori/3147611/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/24/b88582910z1_20170224140817_000gclglrj83-0-4hsm6g1gtne860fpsn2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Immaculate residence with two outdoor living areas</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/pahlke-warns-sardine-city-is-on-the-horizon/3147272/" title="But Antoniolli says council can manage State&#39;s denser housing edict" class="track">WARNING: 'Sardine city' is on Ipswich's horizon</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3147272/", "content_type": "newsentry", "label": "WARNING: Sardine city is on Ipswichs horizon"}'> <a href="/news/pahlke-warns-sardine-city-is-on-the-horizon/3147272/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/23/b88605212z1_20170223174328_000g2ah5pie3-0-ia06uermy56gn7ajsn2_fct1818x1364x229.0_ct90x70.jpg" width="90" height="70" alt="CONCERNED: The implications of the State&#39;s move to denser housing developments has Cr David Pahlke up in arms." title="CONCERNED: The implications of the State&#39;s move to denser housing developments has Cr David Pahlke up in arms." /> </a> <p class="inline-attachment-text ">But Antoniolli says council can manage State's denser housing edict</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/grand-re-launch-for-new-nolans-corner/3146726/" title="A GRAND party is being planned to celebrate the rebirth of the iconic Nolan&#39;s Corner at the top of the Ipswich mall." class="track">Grand re-launch for new Nolan's Corner</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3146726/", "content_type": "newsentry", "label": "Grand re-launch for new Nolans Corner"}'> <a href="/news/grand-re-launch-for-new-nolans-corner/3146726/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/22/b88602079z1_20170222161925_000gnth3bfp3-0-y6o5zvue2dxhzinbsn2_fct1794x1333x180_ct90x70.jpg" width="90" height="70" alt="GRAND PARTY: Wayne Kemp and Angela Love from Poison Arrow, Eliza Woodruffe from Limestone Emporium, Tess Claris from Voice Hair and Beauty and Kim Schubel from Schudio will all be at the grand launch party." title="GRAND PARTY: Wayne Kemp and Angela Love from Poison Arrow, Eliza Woodruffe from Limestone Emporium, Tess Claris from Voice Hair and Beauty and Kim Schubel from Schudio will all be at the grand launch party." /> </a> <p class="inline-attachment-text ">A feat worth celebrating</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/140k-damage-landlord-says-property-trashed-contami/3146892/" title="A LANDLORD says tenants contaminated his property so seriously that most fittings, architraves and even paint had to be removed due to methamphetamine.

" class="track">$140k damage: landlord says property trashed, contaminated</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3146892/", "content_type": "newsentry", "label": "$140k damage: landlord says property trashed, contaminated"}'> <a href="/news/140k-damage-landlord-says-property-trashed-contami/3146892/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/23/scczen_200217nzhsplstanmore14_620x310-zfrzxcs7b5gx2w3gsn2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">He had what he calls "the tenants from hell"</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/augustine-heights-leads-property-price-rise/3146547/" title="&quot;It has good hospitals, universities and schools.&quot;" class="track">The suburb where house, land prices are spiking</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3146547/", "content_type": "newsentry", "label": "The suburb where house, land prices are spiking"}'> <a href="/news/augustine-heights-leads-property-price-rise/3146547/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/22/b88599675z1_20170222124819_000g4sh26ic3-0-ugvxaw6cu8i96hlasn2_fct910x683x20.0_ct90x70.jpg" width="90" height="70" alt="ON THE RISE: 13 Kallatina Terrace, Karalee will go to auction on March 31. Karalee house prices went up 9.9% in the past year." title="ON THE RISE: 13 Kallatina Terrace, Karalee will go to auction on March 31. Karalee house prices went up 9.9% in the past year." /> </a> <p class="inline-attachment-text ">"It has good hospitals, universities and schools."</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-queenslandtimes.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2273/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The Queensland Times Pty Limited 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2332/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Queensland Times</h5> <ul class="piped"> <li><a href="/news/" title="Ipswich Local News" class="blue-link track" data-category="Footer">Ipswich News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ipswich Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.qt.com.au/" title="Ipswich Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/ipswich/ipswich/" title="Ipswich Local Weather Forecast" class="blue-link track" data-category="Footer">Ipswich Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr> <div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ipswich Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Ipswich" class="blue-link track" data-category="Footer">Jobs in Ipswich</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Ipswich" class="blue-link track" data-category="Footer">Cars for Sale in Ipswich</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Ipswich" class="blue-link track" data-category="Footer">Property listings in Ipswich</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Ipswich</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Ipswich" class="blue-link track" data-category="Footer">Obituaries in Ipswich</a></li> <li><a href="/classifieds/personals/" title="Personals for Ipswich" class="blue-link track" data-category="Footer">Personals in Ipswich</a></li> <li><a href="/classifieds/notices/" title="Notices for Ipswich" class="blue-link track" data-category="Footer">Notices in Ipswich</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale"class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ipswich Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.qt.com.au/ipswich/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.qt.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Queensland Times</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Queensland Times" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Queensland Times" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/our-team/" title="Our Team Queensland Times" class="blue-link track" data-category="Footer">Our Team</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Queensland Times Newspaper">Home Delivery</a></li> <li><a href="http://qt.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Queensland Timese">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Queensland Times">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/159.10/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tqt:" + (window.location.pathname === "/" ? "home" : "article:propertymarburgtopsstateforsalesgrowth:3147676");
s.hier1 = "tqt:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "development|ipswich|marburg|real-estate|walloon";
s.prop3 = "tqt";
s.prop4 = "saturday";
s.prop5 = "10:00";
s.prop6 = "3147676";
s.prop7 = "helenspelitis";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "iqt";
s.prop11 = "25feb2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/159.10/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/159.10/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/159.10/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/159.10/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/159.10/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script>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</script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '10',
            name: 'Queensland Times',
            domain: 'www.qt.com.au',
            shortdomain: 'qt',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "26", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '8',
                name: 'Ipswich'
            },
            mediaURL: "https://media.apnarm.net.au/static/159.10/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-104',
            isDebug: false,
            facebook: {
                appID: '102732353113794',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -27.623000,
                "longitude": 152.748000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TQT',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/159.10/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "qt.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/property-marburg-tops-state-for-sales-growth/3147676/";
        }else{
            _sf_async_config.path = "/news/property-marburg-tops-state-for-sales-growth/3147676/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3794/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '1B6E5A17B660463E';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "4fdc39c6504b6176065ccdae",
   item: {
    objectid: "3147676",
    title: "PROPERTY: Marburg tops state for sales growth",
    text: "THREE Ipswich suburbs have topped the state&#39;s list for price growth, according to new CoreLogic RP Data.",
    url: "http://qt.com.au/news/property-marburg-tops-state-for-sales-growth/3147676/",
    img: "https://media.apnarm.net.au/media/images/2017/02/24/b88607271z1_20170224153217_000ga0h77q52-0-o95eyvgoqxwxf4upsn2_fct585x438x59.0_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1487977200,
    updated_at: 1487915543,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-104 ID:10--> </body> </html>