<!DOCTYPE html> <!--[if lt IE 7]> <html  class="qt rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="qt rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="qt rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="qt rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="qt rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Friends support One Nation candidate dumped over homophobia | Queensland Times</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="FRIENDS of dumped Bundamba One Nation candidate Shan Ju Lin have posted messages of support after she was thrown out of Pauline Hanson&amp;#39;s party." /> <meta name="author" content="Lachlan Thompson"> <meta property="fb:app_id" content="102732353113794"/> <meta property="og:site_name" content="Queensland Times"/> <meta property="og:title" content="Friends support One Nation candidate dumped over homophobia" /> <meta property="og:description" content="FRIENDS of dumped Bundamba One Nation candidate Shan Ju Lin have posted messages of support after she was thrown out of Pauline Hanson&#39;s party." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2017/01/08/shan-ek482bzloolj47j8jn2_ct300x300.PNG" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2017/01/08/shan-ek482bzloolj47j8jn2_ct300x300.PNG" /> <meta property="og:url" content="http://www.qt.com.au/news/friends-support-dumped-one-nation-candidates-homop/3129538/" /> <meta name="apple-itunes-app" content="app-id=1047008277, app-argument=qt://article?aid=3129538&type=article" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/158.11/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/158.11/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/158.11/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/158.11/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/158.11/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '158.11',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "ipswich";
        pageData.url = pageData.genBasicURL("/news/friends-support-dumped-one-nation-candidates-homop/3129538/");
        pageData.site = "tqt";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="http://www.creative.apndigital.com.au/news/friends-support-dumped-one-nation-candidates-homop/3129538/"> <script>
        pageData.categories = "News"
        pageData.title = "Friends support One Nation candidate dumped over homophobia";
        pageData.authors = "Lachlan Thompson";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "apn"
        pageData.tags = "candidate, editors picks, one nation, san ju lin";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5338";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/friends-support-dumped-one-nation-candidates-homop/3129538/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/friends-support-dumped-one-nation-candidates-homop/3129538/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/friends-support-dumped-one-nation-candidates-homop/3129538/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_ipswich"}' data-locality='Ipswich'> <div class="left-col"> <a href="http://www.qt.com.au/weather/ipswich/ipswich/"> <span class="large-temp">30&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Ipswich
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Ipswich", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 19, "tempMax": 30, "weatherUrl": "http://www.qt.com.au/weather/ipswich/ipswich/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/mostly_sunny"}'>
            Ipswich
        </li> <li data-forecast='{ "locality": "Toogoolawah", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 31, "weatherUrl": "http://www.qt.com.au/weather/ipswich/toogoolawah/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/mostly_sunny"}'>
            Toogoolawah
        </li> <li data-forecast='{ "locality": "Esk", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 31, "weatherUrl": "http://www.qt.com.au/weather/ipswich/esk/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/mostly_sunny"}'>
            Esk
        </li> <li data-forecast='{ "locality": "Gatton", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 31, "weatherUrl": "http://www.qt.com.au/weather/ipswich/gatton/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/mostly_sunny"}'>
            Gatton
        </li> <li data-forecast='{ "locality": "Harrisville", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 19, "tempMax": 30, "weatherUrl": "http://www.qt.com.au/weather/ipswich/harrisville/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/mostly_sunny"}'>
            Harrisville
        </li> <li data-forecast='{ "locality": "Lowood", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 19, "tempMax": 30, "weatherUrl": "http://www.qt.com.au/weather/ipswich/lowood/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/mostly_sunny"}'>
            Lowood
        </li> <li data-forecast='{ "locality": "Loganlea", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 20, "tempMax": 29, "weatherUrl": "http://www.qt.com.au/weather/ipswich/loganlea/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/mostly_sunny"}'>
            Loganlea
        </li> <li data-forecast='{ "locality": "Ripley", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 19, "tempMax": 30, "weatherUrl": "http://www.qt.com.au/weather/ipswich/ripley/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/mostly_sunny"}'>
            Ripley
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/qt-retina-qavm5ss3pvgivpew9k2.png" alt="Queensland Times" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> <li > <a href="/community/cams/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Traffic Cameras"}'>
    Traffic Cameras
</a> </li> <li > <a href="/council/ipswich/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Ipswich Council Page"}'>
    Ipswich Council Page
</a> </li> <li > <a href="/chamber-of-commerce/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Chamber of Commerce"}'>
    Chamber of Commerce
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-queenslandtimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-queenslandtimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-queenslandtimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.qt.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-queenslandtimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="http://qt.newspaperdirect.com/epaper/viewer.aspx?cid=9hun"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "QT Magazine"}'>
    QT Magazine
</a> </li> <li > <a href="/resource-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Resource Directory "}'>
    Resource Directory 
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-edition/step-right-direction/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Step in the Right Direction"}'>
    Step in the Right Direction
</a> </li> <li > <a href="/digital-edition/qt-business-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "QT Business Directory"}'>
    QT Business Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Friends support One Nation candidate dumped over homophobia</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/img/account/68/68311/lachlan-5h27g2y859cc7c78cm2_ct40x40.jpg" width="40" height="40" alt="Lachlan Thompson" title="Lachlan Thompson" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/lthompson/">Lachlan Thompson</a> |
                        

                        8th Jan 2017 6:32 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/img/account/68/68311/lachlan-5h27g2y859cc7c78cm2_ct80x80.jpg" width="80" height="80" alt="Lachlan Thompson" title="Lachlan Thompson" /> </div> <span class="profile-name">Lachlan Thompson</span> <div class="profile-buttons"> <a href="/profile/lthompson/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOdVmYXQYqSKR88L3cag2pbOm0-gS14oyt17_S_6bUrgjN88kp-ndOiktePYRuLWHr8vkhFulDXXq0DD4iK0x_mwbydSQkEGK0rRRyWzXv8Cvnmz_vUlU2iJmjIbVrundBlhy04mLhoFKhhJn-BKRS6pUYv0UW6rVvLbI-c_gAELE6jV8PbJ3f1NOeuHBxtBi-Q=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=102732353113794&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/friends-support-dumped-one-nation-candidates-homop/3129538/", "options": {"url": "/record/liked/28/3129538/5002292cc130fae7604e3a6946833ab351bbd5d6f7a86a0562ba33bf0d723fde/"}}'></div> <div data-activity-action='{"key": "shared:/news/friends-support-dumped-one-nation-candidates-homop/3129538/", "options": {"url": "/record/shared/28/3129538/ec1f72cd2c01ccde740419236d3b7ceb38db0fd9b29aedd6f9388d28fbee28f7/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="candidate,editors-picks,one-nation,san-ju-lin"  data-source="apn" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3129538/", "content_type": "newsentry", "label": "Friends support One Nation candidate dumped over homophobia"}' data-record-hit="/record/hit/28/3129538/" data-content-context='{"contentTypeId": 28, "objectId": 3129538}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2100182/", "content_type": "image", "label": "Shan Ju Lin Pauline Hanson"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2017/01/08/shan-ek482bzloolj47j8jn2_fct813x494x5.0x19.0_t620.PNG"  alt="Dumped One Nation candidate Shan Ju Lin and Pauline Hanson. Source: Facebook. " title="Dumped One Nation candidate Shan Ju Lin and Pauline Hanson. Source: Facebook. "  /> <figcaption> <span>Dumped One Nation candidate Shan Ju Lin and Pauline Hanson. Source: Facebook. </span> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/tributes-flow-ipswich-man-who-died-summernats/3129489/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2017/01/07/ips070117newsome-4hwv7i7lu27gnzd2jn2_fct639x479x13.0_ct140x105.jpg" width="140" height="105" alt="Summernats death: Tributes flow for &#39;good bloke&#39;" title="Summernats death: Tributes flow for &#39;good bloke&#39;" /> </a> <li> <a href="/news/tributes-flow-ipswich-man-who-died-summernats/3129489/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Summernats death: Tributes flow for &#39;good bloke&#39;
                        </a> </li> <li> <a href="/news/ipswich-street-shut-down-horror-crash/3129522/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Ipswich street shut down by ‘horror crash’
                        </a> </li> <li> <a href="/news/two-critical-after-horror-sunshine-coast-crash/3129441/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            &#39;They were just boys&#39;: crash witness tells 
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/158.11/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/packages/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/26/cr117007ak3-pxyct01k166h6o0g4n2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	FRIENDS of dumped One Nation candidate Shan Ju Lin have posted messages of support after she was thrown out of Pauline Hanson&#39;s party over homophobic Facebook posts.&nbsp;
</p> <p>
	The Taiwanese born candidate for the state seat of Bundamba - in Ms Hanson&#39;s hometown of Ipswich - was kicked out of One Nation over post which linked homosexuality to pedophilia.&nbsp;
</p> <p>
	On Friday the Huffington Post ran a story on one of Ms Lin&#39;s numerous anti-gay posts.&nbsp;
</p> <p>
	&quot;Abnormal sex behaviour leads to abnormal crime,&quot; the post said.
</p> <p>
	&quot;Gays should be treated as patients, they need to receive treatments.&quot;
</p> <p>
	Underneath she posted a link to a story in which two gay men were accused of sex crimes - they were later cleared.
</p> <p>
	That post has reportedly since been deleted.&nbsp;
</p> <p>
	This morning Pauline Hanson&#39;s chief of staff, James Ashby, confirmed Ms Lin has been dumped from the party.&nbsp;
</p> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/24822/", "content_type": "recurringinline", "label": "Shan Ju"}'> <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D1735258290124641%26id%3D100009214605003&width=500" width="500" height="499" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> </div> <p>
	Late last night after reports emerged of her axing she took to Facebook posting: &quot;Thanks for all supporters, no matter what happened, I will continue to hold the values that we are holding.&quot;
</p> <p>
	Underneath dozens of people spoke out in her defence - many condemning One Nation.&nbsp;
</p> <p>
	&quot;You expressed views that ring true with voters. Not all would agree but that&#39;s part of being in a democracy,&quot; Peter Brown wrote,&nbsp;
</p> <p>
	&quot;Wowwwww what a Revelation if you are not Gay Friendly enough - you are not wanted by One Nation,&quot; Luke Donohue wrote.&nbsp;
</p> <p>
	&quot;So, One Nation is anti-Islam because they&#39;re pro-gay? Looks like they&#39;ve just lost the Christian vote,&quot; Eddie Sim posted.&nbsp;
</p> <p>
	Others said Ms Lin needed to offer an explanation - with one poster asking her to &quot;please explain.&quot;
</p> <p>
	The post which saw Ms Lin kicked out of One Nation was not her first homosexuality and it was not her last.&nbsp;
</p> <p>
	In response to the initial story on her homophobia Ms Lin quickly shared two more news stories, with the first again inferring that gay men were more likely to be pedophiles.&nbsp;
</p> <p>
	About six hours after she learned about the Huffington Post story Ms Lin posted a link to another news site with a story about two who adopted and then sexually abused a toddler.&nbsp;
</p> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/24826/", "content_type": "recurringinline", "label": "Ms Lin"}'> <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D1734837723500031%26id%3D100009214605003&width=500" width="500" height="480" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> </div> <p>
	&quot;These kids need voices,&quot; she wrote.
</p> <p>
	She then followed up with a story of questionable reliability about a man who married his adopted son writing: &quot;Was the son born gay?&quot;
</p> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/24823/", "content_type": "recurringinline", "label": "Ms Lin"}'> <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D1734841573499646%26id%3D100009214605003&width=500" width="500" height="495" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe> </div> <p>
	Ms Lin has been contacted for comment.&nbsp;
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><img  src="https://media.apnarm.net.au/img/source/arm-3cwrrv435tlypz3iqj2.jpg" /> </div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">candidate</span> <div class="profile-buttons"> <a href="/topic/candidate/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQU1CLDR_MrBMG2RcqyYn9PG2kaIL9PBK_j25U_QR1wqcUA7Mxr2ZLJ7ArpaW1ljiUAAG_Qs4Gh30agxU0fLgHcgCNdYKmGRV_ZuLHmCtbzaM_x5sHPQ2r1HcJKDK-C-Rcc7xlFptyS_B56BNb-iu7rB87PgevU2oXEI_VuGTMNnjj6Q7rh_HpZ-xVpg80943QiN9qmEuQUilJ8jxLzasMqMS6hen5TI03uzjcU1FiDl"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHF_dsEFZLvy63iR3eNNrA6iHkNjQfL6Fd6PWI2SJCOh1tt3IJKwQMPZxmK-HW985A5PBgqM_Z6sPXuCjfMB65JtDguyUkkab4yDMOSYNU5Ko6Cn0tIrh3aEVfLKA2Jfie"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">one nation</span> <div class="profile-buttons"> <a href="/topic/one-nation/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVcZxyDxoawSqyFUzfL8uqzMNym--T28TgryzCj58WF9HK1uiMWbolax-KYvagVxOY09kFwSh5mfrHta1T5Mw-kC14R2ASAhY7RvCSreEvlc6_U4lcAkuuK57H1L0ggDQwxCg13Y1FgC8gpS8jnxYgyXvn3CCzYsMqeZy7mj2sp0266EYAetB1SdEPvJKaSZlcWAlv6wmfZplnDX3lsPmyIzkYqFCeQIxrwKU3l6sGq5d"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">san ju lin</span> <div class="profile-buttons"> <a href="/topic/san-ju-lin/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVa4xmkVHAUOpaks0TAE-ZKP_pGo21e629LUHuZzsntUhtjyCGihCHIkkwukH2T8W_kvoAecvv28NkggZZTKDdOYVH5C8ET6saz09ApL0oXp2LJb5I_JffkKbRwJzosUVOtcnBJM31dkU5i6w_FNjhcw2sMAkqSKBB7XoQBJgNhB8Q6hZRs5iJ8jqg_gld9tVD8BpAT06KouTCwuXB12N7BaR66UUmAo4Agjbtkd-qyEz"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/candidate/">candidate</a> <a class="tag-2" href="/topic/editors-picks/">editors picks</a> <a class="tag-3" href="/topic/one-nation/">one nation</a> <a class="tag-4" href="/topic/san-ju-lin/">san ju lin</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=102732353113794&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/friends-support-dumped-one-nation-candidates-homop/3129538/", "options": {"url": "/record/liked/28/3129538/5002292cc130fae7604e3a6946833ab351bbd5d6f7a86a0562ba33bf0d723fde/"}}'></div> <div data-activity-action='{"key": "shared:/news/friends-support-dumped-one-nation-candidates-homop/3129538/", "options": {"url": "/record/shared/28/3129538/ec1f72cd2c01ccde740419236d3b7ceb38db0fd9b29aedd6f9388d28fbee28f7/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3861/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44474 // INREAD ROS DESKTOP - QT
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2235/", "content_type": "advertisement", "label": "Digi Subs - always on - 50% HP tile \u2013 QT"}'> <p> <a href="http://www.qt.com.au/subscriptions/packages/"><img alt="" src="https://media.apnarm.net.au/img/media/images/2016/11/07/cr117263ab_qt_1-yf8l9iyxytzbvqmu6n2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/iconic-ipswich-building-going-under-hammer/3129505/" class="track">
                    Iconic Ipswich building going under the hammer
                    
                </a> </li> <li> <a href="/news/queen-elizabeth-ii-battling-weeks-long-illness/3129557/" class="track">
                    Queen Elizabeth II battling weeks-long illness
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-08T10:15:25"> </a> </li> <li> <a href="/news/how-stanlake-found-himself-in-australian-odi-mix/3129555/" class="track">
                    How Stanlake found himself in Australian ODI mix
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-08T10:15:00"> </a> </li> <li> <a href="/news/which-bands-and-artists-are-celebrating-20th-anniv/3129156/" class="track">
                    Which bands and artists are celebrating 20th anniversaries?
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-08T10:02:00"> </a> </li> <li> <a href="/news/fisherman-reels-32m-hammerhead-mind-boggling-catch/3129550/" class="track">
                    Fisherman reels in 3.2m hammerhead in 'mind boggling' catch
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-08T09:31:52"> </a> </li> <li> <a href="/news/mans-pedophile-and-he-wants-tell-world/3129544/" class="track">
                    This man's a pedophile and he wants to tell the world
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-08T08:51:01"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129538/", "content_type": "newsentry", "label": "Friends support One Nation candidate dumped over homophobia"}'> <a href="/news/friends-support-dumped-one-nation-candidates-homop/3129538/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2017/01/08/shan-ek482bzloolj47j8jn2_ct300x225.PNG" width="300" height="225" alt="Friends support One Nation candidate dumped over homophobia" title="Friends support One Nation candidate dumped over homophobia" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/friends-support-dumped-one-nation-candidates-homop/3129538/" class="track"  >Friends support One Nation candidate dumped over homophobia</a></h3> <p>FRIENDS of dumped Bundamba One Nation candidate Shan Ju Lin have posted messages of support after she was thrown out of Pauline Hanson's party.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129505/", "content_type": "newsentry", "label": "Iconic Ipswich building going under the hammer"}'> <a href="/news/iconic-ipswich-building-going-under-hammer/3129505/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/08/16/b88270164z1_20160816185036_000gk89a4qo3-0-gm2074stsk21wtmaqm2_fct1093x820x508.0x218.0_ct90x70.jpg" width="90" height="70" alt="Ben Walker of iThink Property Ipswich is selling the Old Flour Mill in the Top of Town." title="Ben Walker of iThink Property Ipswich is selling the Old Flour Mill in the Top of Town." /> </a> <h3 class="inline-attachment-text"> <a href="/news/iconic-ipswich-building-going-under-hammer/3129505/" title="A HISTORIC Ipswich building is about to go under the hammer, again. " class="track">Iconic Ipswich building going under the hammer</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/tributes-flow-ipswich-man-who-died-summernats/3129489/" title="TRIBUTES are flowing for a Queensland man who died at the Summernats car festival in Canberra." class="track">Summernats death: Tributes flow for 'good bloke'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129489/", "content_type": "newsentry", "label": "Summernats death: Tributes flow for good bloke"}'> <a href="/news/tributes-flow-ipswich-man-who-died-summernats/3129489/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/07/ips070117newsome-4hwv7i7lu27gnzd2jn2_fct639x479x13.0_ct90x70.jpg" width="90" height="70" alt="Luke Newsome and partner Caity Lye. " title="Luke Newsome and partner Caity Lye. " /> </a> <p class="inline-attachment-text ">Luke Newsome fell off the back of a ute at the car festival</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/letter-keep-ball-rolling-common-sense/3129342/" title="Now we have to move on other Ipswich motorway issues that do not make sense." class="track">LETTER: Keep ball rolling on common sense</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129342/", "content_type": "newsentry", "label": "LETTER: Keep ball rolling on common sense"}'> <a href="/news/letter-keep-ball-rolling-common-sense/3129342/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2015/02/03/CCA_04-02-2015_EGN_04_SCN140115CRASH4_fct1024x768x367.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Now we have to move on other motorway issues that do not make sense</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/letter-hospital-staff-deserve-recognition/3129333/" title="Too often these people don&#39;t receive the recognition they deserve." class="track">LETTER: Hospital staff deserve recognition</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129333/", "content_type": "newsentry", "label": "LETTER: Hospital staff deserve recognition"}'> <a href="/news/letter-hospital-staff-deserve-recognition/3129333/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/06/b88520836z1_20170106154024_000gs5f9jtd4-0-9o54ss8abd9ow9mwin2_fct1839x1366x209_ct90x70.jpg" width="90" height="70" alt="Ipswich General Hospital. Photo: David Nielsen / Queensland Times" title="Ipswich General Hospital. Photo: David Nielsen / Queensland Times" /> </a> <p class="inline-attachment-text ">Too often these people don't receive the recognition they deserve</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3127241/", "content_type": "newsentry", "label": "Woodford Folk Festival on track to smash records"}'> <a href="/news/woodford-folk-festival-on-track-to-smash-records/3127241/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/29/b88511089z1_20161229180504_000g78f1frp2-0-tmyxshke1sut12obhn2_ct300x225.jpg" width="300" height="225" alt="Monsieur Camembert performs at Woodford Folk Festival." title="Monsieur Camembert performs at Woodford Folk Festival." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/woodford-folk-festival-on-track-to-smash-records/3127241/" title="A COMBINATION of big name artists, perfect weather and a successful 2015 program has pushed crowds at Woodford Folk Festival towards record-breaking numbers." class="track">Woodford Folk Festival on track to smash records</a></h3> <p class="standard">A COMBINATION of big name artists, perfect weather and a successful 2015 program has pushed crowds at Woodford Folk Festival towards record-breaking numbers.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/ten-new-citizens-from-eight-nations-welcomed/3122661/" title="New Zealander reveals his five-year quest to become an Aussie" class="track">Ten new citizens from eight nations welcomed</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3122661/", "content_type": "newsentry", "label": "Ten new citizens from eight nations welcomed"}'> <a href="/news/ten-new-citizens-from-eight-nations-welcomed/3122661/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/14/b88489417z1_20161214115414_000gciehmcb3-0-y6ub02kwcz9gp5o9en2_ct90x70.jpg" width="90" height="70" alt="WELCOME: Ten new Australians gained their citizenship at a ceremony hosted by Ipswich City Rotary with club president and mayor Paul Pisasale on hand." title="WELCOME: Ten new Australians gained their citizenship at a ceremony hosted by Ipswich City Rotary with club president and mayor Paul Pisasale on hand." /> </a> <p class="inline-attachment-text ">New Zealander reveals his five-year quest to become an Aussie</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/new-mormon-church-to-uplift-the-lives-of-all/3121424/" class="track">
                            New Mormon church to uplift the lives of all
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/young-couple-celebrates-70th-wedding-anniversary/3121404/" class="track">
                            Couple shares secret to the 'perfect' marriage
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/why-raj-will-feed-hundreds-for-free-on-christmas-d/3120990/" class="track">
                            Why Raj will feed hundreds for free on Christmas Day
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/nominations-now-open-for-next-member-for-lockyer/3120270/" class="track">
                            Nominations now open for next Member for Lockyer
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/flood-risk-mayors-launch-plan-protect-260m-industr/3114929/" class="track">
                            FLOOD RISK: Mayors launch plan to protect $260M industry
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/things-to-do-this-weekend/3129352/" title="Five things to do in Ipswich" class="track">What's on this weekend</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129352/", "content_type": "newsentry", "label": "Whats on this weekend"}'> <a href="/news/things-to-do-this-weekend/3129352/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/06/b88521433z1_20170106160028_000gs5fabmu3-0-ed3jef0utpykfwpwin2_fct1818x1364x146.0_ct90x70.jpg" width="90" height="70" alt="Enjoy a Day Out with Thomas at The Workshops Railway Museum." title="Enjoy a Day Out with Thomas at The Workshops Railway Museum." /> </a> <p class="inline-attachment-text ">Five things to do in Ipswich</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/your-gig-guide-to-a-great-night-out-in-ipswich/3128907/" title="Here&#39;s the latest on the the city&#39;s live music scene" class="track">Your gig guide to a great night out in Ipswich</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3128907/", "content_type": "newsentry", "label": "Your gig guide to a great night out in Ipswich"}'> <a href="/news/your-gig-guide-to-a-great-night-out-in-ipswich/3128907/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/05/b88517544z1_20170105132731_000g7kf6s594-0-nqa904prmsc3esqoin2_fct1839x1366_ct90x70.jpg" width="90" height="70" alt="Guitarist on stage for background, soft and blur concept" title="Guitarist on stage for background, soft and blur concept" /> </a> <p class="inline-attachment-text ">Here's the latest on the the city's live music scene</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/whats-on-this-weekend/3127603/" title="Things to do in Ipswich" class="track">What's on this weekend</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3127603/", "content_type": "newsentry", "label": "Whats on this weekend"}'> <a href="/news/whats-on-this-weekend/3127603/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/31/b88512244z1_20161231071728_000gvif3cd43-0-6dwonstebw73weumhn2_ct90x70.jpg" width="90" height="70" alt="BIG BANG: North Ipswich Reserve will host the city&#39;s major New Year&#39;s celebration." title="BIG BANG: North Ipswich Reserve will host the city&#39;s major New Year&#39;s celebration." /> </a> <p class="inline-attachment-text ">Things to do in Ipswich</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129156/", "content_type": "newsentry", "label": "Which bands and artists are celebrating 20th anniversaries?"}'> <a href="/news/which-bands-and-artists-are-celebrating-20th-anniv/3129156/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2017/01/06/b88520642z1_20170106100253_000gs5f9d4b2-0-10nc9ajxa2v8agxuin2_fct1640x1218x152x65_ct300x225.jpg" width="300" height="225" alt="Which bands and artists are celebrating 20th anniversaries?" title="Which bands and artists are celebrating 20th anniversaries?" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/which-bands-and-artists-are-celebrating-20th-anniv/3129156/" class="track"  >Which bands and artists are celebrating 20th anniversaries?</a></h3> <p>Blur, Bjork, Radiohead and Savage Garden were just some big names that had a great year.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/lifestyle/" class="track" data-track='{"action": "click category-link"}'>Lifestyle</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-01-08T10:02:00">8th Jan 2017 10:02 AM</abbr></li><li class="byline-comments"><a href="/news/which-bands-and-artists-are-celebrating-20th-anniv/3129156/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/carrie-fisher-buried-brilliantly-funny-urn/3129541/" title="THE urn containing the ashes of Star Wars actress Carrie Fisher is a 1950s porcelain model of a Prozac anti-depressant pill." class="track">Carrie Fisher buried in brilliantly funny urn</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129541/", "content_type": "newsentry", "label": "Carrie Fisher buried in brilliantly funny urn"}'> <a href="/news/carrie-fisher-buried-brilliantly-funny-urn/3129541/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/01/getimgintranet_17-u6hr53ni1awhc2evhn2_fct650x487_ct90x70.jpg" width="90" height="70" alt="Fisher died on 27 December aged 60, having suffered a heart attack while on a flight from London to Los Angeles." title="Fisher died on 27 December aged 60, having suffered a heart attack while on a flight from London to Los Angeles." /> </a> <p class="inline-attachment-text ">Carrie Fisher still had one over everyone at her own funeral</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/whats-small-screen-week/3129313/" title="ADAM Liaw explores the flavours of Singapore and Sherlock continues to woo viewers. " class="track">What's on the small screen this week </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129313/", "content_type": "newsentry", "label": "Whats on the small screen this week "}'> <a href="/news/whats-small-screen-week/3129313/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/05/9-3605909-shtv030117liaw_fct684x513x313.0_ct90x70.jpg" width="90" height="70" alt="Adam Liaw in a scene from the TV series Destination Flavour Singapore." title="Adam Liaw in a scene from the TV series Destination Flavour Singapore." /> </a> <p class="inline-attachment-text ">ADAM Liaw explores Singapore in new season of Destination Flavour.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/keeper-delivers-great-read/3129132/" title="Cricket books come thick and fast this time of year, but this one is a must-read." class="track">Keeper delivers great read</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129132/", "content_type": "newsentry", "label": "Keeper delivers great read"}'> <a href="/news/keeper-delivers-great-read/3129132/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/06/b88520445z1_20170106090721_000g7kf6gv32-0-wv79g4hpxgkxmfnuin2_fct1833x1360x45x137_ct90x70.jpg" width="90" height="70" alt="My Family&#39;s Keeper by Brad Haddin." title="My Family&#39;s Keeper by Brad Haddin." /> </a> <p class="inline-attachment-text ">Story explores Haddin family's cancer battle</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/the-baudelaire-orphans-return-in-hot-netflix-serie/3129435/" title="IT&#39;S hard to believe Jim Carrey&#39;s turn as Count Olaf in the big-screen adaptation of Lemony Snicket&#39;s A Series of Unfortunate Events hit cinemas 12 years ago." class="track">The Baudelaire orphans return in hot Netflix series</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129435/", "content_type": "newsentry", "label": "The Baudelaire orphans return in hot Netflix series"}'> <a href="/news/the-baudelaire-orphans-return-in-hot-netflix-serie/3129435/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/categories/main/entertainment_theatre_325x201_ct90x70.jpg" width="90" height="70" alt="Entertainment" title="Entertainment" /> </a> <p class="inline-attachment-text ">The Baudelaire orphans return in hot Netflix series</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/seacrest-mariahs-nye-mishap-was-unfortunate/3129115/" title="RYAN Seacrest thinks Mariah Carey&#39;s disastrous New Year&#39;s Eve performance was &quot;unfortunate for everybody.&quot;" class="track">Seacrest: Mariah's NYE mishap was "unfortunate"</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129115/", "content_type": "newsentry", "label": "Seacrest: Mariahs NYE mishap was \"unfortunate\""}'> <a href="/news/seacrest-mariahs-nye-mishap-was-unfortunate/3129115/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/02/02/bang_mariah_carey2-azntu0i6wsex6twyml2_fct650x487x49.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Mariah Carey's disastrous NYE performance was "unfortunate"</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/postpartum-depression-made-hayden-stronger/3129111/" title="HAYDEN Panettiere has opened up about her battle with postpartum depression, admitting she thinks her ordeal has made her a &quot;stronger&quot; person." class="track">Postpartum depression made Hayden "stronger"</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129111/", "content_type": "newsentry", "label": "Postpartum depression made Hayden \"stronger\""}'> <a href="/news/postpartum-depression-made-hayden-stronger/3129111/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/06/bang_hayden_panettiere3-a7ng4a9b8vw04l9uin2_fct650x487x31.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Hayden Panettiere has opened up about postpartum depression</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2610507/", "content_type": "ad", "label": "Tranquillity at Tarome"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2610507/", "content_type": "ad", "label": "Tranquillity at Tarome"}'> <a href="/classifieds/ad/2610507/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2610507" }'><img width="300" alt="Tranquillity at Tarome" height="225" title="Tranquillity at Tarome" src="https://media.apnarm.net.au/img/renet/10011572/images/10011572_16769435_3114091_0_1483756519_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2610507/" class="track"  data-track='{ "label": "ad : 2610507" }'>     1096 Tarome Road, Tarome 4309     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Rural
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 14
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $649,000 Neg
            </span> </span> <p>Tranquillity is the best word to describe the position of this property with the surrounding mountains of the Great Dividing Range as a backdrop. Its located 10...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2642067/", "content_type": "ad", "label": "\"IMPRESSIVE HOME ON PREMIER SIZED BLOCK\""}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2642067/", "content_type": "ad", "label": "\"IMPRESSIVE HOME ON PREMIER SIZED BLOCK\""}'> <a href="/classifieds/ad/2642067/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2642067" }'><img width="300" alt="&amp;quot;IMPRESSIVE HOME ON PREMIER SIZED BLOCK&amp;quot;" height="225" title="&amp;quot;IMPRESSIVE HOME ON PREMIER SIZED BLOCK&amp;quot;" src="https://media.apnarm.net.au/img/renet/10011572/images/10011572_17226435_3120000_0_1483748715_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2642067/" class="track"  data-track='{ "label": "ad : 2642067" }'>     50 Currawong Street, Deebing Heights 4306     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $459,000
            </span> </span> <p>This stunning brand new Bold home achieves a balance that few homes in this price bracket never manage. Modern and contemporary, yet family focused while still...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593587/", "content_type": "ad", "label": "TRY AND FIND BETTER \u2013 I DARE YOU!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593587/", "content_type": "ad", "label": "TRY AND FIND BETTER \u2013 I DARE YOU!"}'> <a href="/classifieds/ad/2593587/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2593587" }'><img width="300" alt="TRY AND FIND BETTER – I DARE YOU!" height="225" title="TRY AND FIND BETTER – I DARE YOU!" src="https://media.apnarm.net.au/img/renet/10017063/images/10017063_16337405_R2-930980_0_1483687218_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2593587/" class="track"  data-track='{ "label": "ad : 2593587" }'>     5 Jondaryan Court, Brassall 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $489,000
            </span> </span> <p>In real estate there are houses and then there are homes.  This is no ordinary house, it has always been someone’s exceptional home and now it can be yours!
This...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2648776/", "content_type": "ad", "label": "Bellbird Park Stylish Brick"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2648776/", "content_type": "ad", "label": "Bellbird Park Stylish Brick"}'> <a href="/classifieds/ad/2648776/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2648776" }'><img width="300" alt="Bellbird Park Stylish Brick" height="225" title="Bellbird Park Stylish Brick" src="https://media.apnarm.net.au/img/renet/10011572/images/10011572_17300445_3146894_0_1483684121_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2648776/" class="track"  data-track='{ "label": "ad : 2648776" }'>     5 Walker Street, Bellbird Park 4300     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $449,000
            </span> </span> <p>Positioned in the fast growing corridor of Bellbird Park where established properties can be purchased below what it cost you to build a new property and best of...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2640949/", "content_type": "ad", "label": "HOUSE & GRANNY FLAT + BARN ON 5571sqm \u2013 Zoned Future Urban"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2640949/", "content_type": "ad", "label": "HOUSE & GRANNY FLAT + BARN ON 5571sqm \u2013 Zoned Future Urban"}'> <a href="/classifieds/ad/2640949/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2640949" }'><img width="300" alt="HOUSE &amp;amp; GRANNY FLAT + BARN ON 5571sqm – Zoned Future Urban" height="225" title="HOUSE &amp;amp; GRANNY FLAT + BARN ON 5571sqm – Zoned Future Urban" src="https://media.apnarm.net.au/img/renet/10053625/images/10053625_17204995_R2-1008134_0_1483680670_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2640949/" class="track"  data-track='{ "label": "ad : 2640949" }'>     10 Coal Road, Chuwar 4306     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $489,000
            </span> </span> <p>ONE PROPERTY – TWO DWELLINGS  -  The Ultimate in Blended Family Living 

Bring the whole family, the kids, the in-laws, the horse, the dog and all your other...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2648237/", "content_type": "ad", "label": "RIPPER IN RACEVIEW WONT LAST LONG!\nAUCTION 17/2/17"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2648237/", "content_type": "ad", "label": "RIPPER IN RACEVIEW WONT LAST LONG!\nAUCTION 17/2/17"}'> <a href="/classifieds/ad/2648237/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2648237" }'><img width="300" alt="RIPPER IN RACEVIEW WON&amp;#39;T LAST LONG!
AUCTION 17/2/17" height="225" title="RIPPER IN RACEVIEW WON&amp;#39;T LAST LONG!
AUCTION 17/2/17" src="https://media.apnarm.net.au/img/renet/10059485/images/10059485_17292805_2P1361_0_1483601746_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2648237/" class="track"  data-track='{ "label": "ad : 2648237" }'>     32A Thornton Street, Raceview 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION 17/2/17
            </span> </span> <p>Nestled in off the road at the end of a private driveway, sitting on a large 801m2 block you'll discover this fabulous 4 bedroom home in a quiet street in family...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2622138/", "content_type": "ad", "label": "\"IMPRESSIVE 3 BEDROOM TOWNHOUSE AT AN AMAZING PRICE!\""}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2622138/", "content_type": "ad", "label": "\"IMPRESSIVE 3 BEDROOM TOWNHOUSE AT AN AMAZING PRICE!\""}'> <a href="/classifieds/ad/2622138/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2622138" }'><img width="300" alt="&amp;quot;IMPRESSIVE 3 BEDROOM TOWNHOUSE AT AN AMAZING PRICE!&amp;quot;" height="225" title="&amp;quot;IMPRESSIVE 3 BEDROOM TOWNHOUSE AT AN AMAZING PRICE!&amp;quot;" src="https://media.apnarm.net.au/img/renet/10017063/images/10017063_16990425_R2-985740_0_1483595146_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2622138/" class="track"  data-track='{ "label": "ad : 2622138" }'>     3/31 Haig, Brassall 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Town House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $219,000
            </span> </span> <p>This is an amazing opportunity for the owner occupier or for the investor searching for a property with a great return for their investment( approx 7%). This town...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2617974/", "content_type": "ad", "label": "REDUCED FOR QUICK SALE!!!      BELIEVE IT"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2617974/", "content_type": "ad", "label": "REDUCED FOR QUICK SALE!!!      BELIEVE IT"}'> <a href="/classifieds/ad/2617974/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2617974" }'><img width="300" alt="REDUCED FOR QUICK SALE!!!      BELIEVE IT" height="225" title="REDUCED FOR QUICK SALE!!!      BELIEVE IT" src="https://media.apnarm.net.au/img/renet/10017153/images/10017153_16945195_R2-972378_0_1483588659_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2617974/" class="track"  data-track='{ "label": "ad : 2617974" }'>     6/6A Bridge Street, North Booval 4304     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers From...
            </span> </span> <p>BUILT IN 2016 WITH RESPECTFUL TENANT IN PLACE 
SET & FORGET RETURN ON INVESTMENT

The Developer has reduced the price on this last unit in order to move forward on...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644316/", "content_type": "ad", "label": "WINSTON GLADES BOSTON COLONIAL"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644316/", "content_type": "ad", "label": "WINSTON GLADES BOSTON COLONIAL"}'> <a href="/classifieds/ad/2644316/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2644316" }'><img width="300" alt="WINSTON GLADES BOSTON COLONIAL" height="225" title="WINSTON GLADES BOSTON COLONIAL" src="https://media.apnarm.net.au/img/renet/10011572/images/10011572_17251895_3142087_0_1483583755_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2644316/" class="track"  data-track='{ "label": "ad : 2644316" }'>     46 Equestrian Drive, Yamanto 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $449,000
            </span> </span> <p>Interstate work commitments have become available to the owner and with this they have decided to sell their much beloved &ldquo;Boston Colonial&rdquo; home...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2602335/", "content_type": "ad", "label": "Great House and Big Yard"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2602335/", "content_type": "ad", "label": "Great House and Big Yard"}'> <a href="/classifieds/ad/2602335/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2602335" }'><img width="300" alt="Great House and Big Yard" height="225" title="Great House and Big Yard" src="https://media.apnarm.net.au/img/renet/10011572/images/10011572_16492755_3108336_0_1483583750_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2602335/" class="track"  data-track='{ "label": "ad : 2602335" }'>     1 Bottomley Street, Brassall 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $309,000...
            </span> </span> <p>When purchasing a home the location is very important and being close to a lot of amenities is a bonus.

This home is no exception located within walking distance...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/teen-nails-import-trade-moves-onto-property-market/3129319/" title="AFTER a successful festive season selling toys, Highfields teenager Will Deeth will put a deposit on his first home next year at just 16." class="track">Teen nails import trade, moves onto property market</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129319/", "content_type": "newsentry", "label": "Teen nails import trade, moves onto property market"}'> <a href="/news/teen-nails-import-trade-moves-onto-property-market/3129319/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/06/b88519189z1_20170106152037_000gq2f81tn2-0-ok0byqqce7pinpiwin2_fct1827x1359x83x139_ct90x70.jpg" width="90" height="70" alt="TEEN TYCOON: Will Deeth, 15, made $70,000 from selling toys over the Christmas period." title="TEEN TYCOON: Will Deeth, 15, made $70,000 from selling toys over the Christmas period." /> </a> <p class="inline-attachment-text ">He's mastered importing, now he wants to get into property</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/developers-behind-40-million-luxury-ellenborough-t/3129180/" title="Time is almost up for developers to get out their shovels" class="track">Company behind $40m Ipswich CBD project missing in action</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129180/", "content_type": "newsentry", "label": "Company behind $40m Ipswich CBD project missing in action"}'> <a href="/news/developers-behind-40-million-luxury-ellenborough-t/3129180/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/06/b88519748z1_20170106103628_000gs5f9fc62-0-qbyv9ey8wvdu2i3vin2_ct90x70.jpg" width="90" height="70" alt="The original Ellenborough Towers design." title="The original Ellenborough Towers design." /> </a> <p class="inline-attachment-text ">Time is almost up for developers to get out their shovels</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/fears-for-future-of-ipswich-pony-club/3129030/" title="A PONY club is preparing to install $25K worth of brand new cross country equipment to attract more members, but there&#39;s an air of anxiety among club officials." class="track">LAND GRAB: Fears for future of Ipswich pony club</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129030/", "content_type": "newsentry", "label": "LAND GRAB: Fears for future of Ipswich pony club"}'> <a href="/news/fears-for-future-of-ipswich-pony-club/3129030/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/05/b88520115z1_20170105172259_000gq2f8cjd2-0-t01yytduluc638xpin2_fct1084x813x330.0_ct90x70.jpg" width="90" height="70" alt="ANXIOUS WAIT: Allen Zahnow, President City of Ipswich Pony Club INC wants a committment in writing." title="ANXIOUS WAIT: Allen Zahnow, President City of Ipswich Pony Club INC wants a committment in writing." /> </a> <p class="inline-attachment-text ">President concerned about council 'land grab'</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/old-maroochy-bowls-club-site-sells-for-6m/3129066/" title="THE former site of the Maroochy Swan Bowls club has sold for a whopping $6 million." class="track">REVEALED: Maroochy club site's future after $6m sale</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3129066/", "content_type": "newsentry", "label": "REVEALED: Maroochy club sites future after $6m sale"}'> <a href="/news/old-maroochy-bowls-club-site-sells-for-6m/3129066/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/05/b88519541z1_20170105191855_000gq2f94fp2-0-0yp2s1tqjvw3f4iqin2_fct429x321x211.0x16.0_ct90x70.jpg" width="90" height="70" alt="An artist&#39;s impression shows the 132-unit development approved by Sunshine Coast Council before the site&#39;s sale. New owner Aura intends to build a retirement complex with more communal spaces than this original proposal." title="An artist&#39;s impression shows the 132-unit development approved by Sunshine Coast Council before the site&#39;s sale. New owner Aura intends to build a retirement complex with more communal spaces than this original proposal." /> </a> <p class="inline-attachment-text ">Big change ahead for this central Maroochydore street</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/finding-love-increases-rent-for-mackay-couple/3128714/" title="A Mackay couple has been left wondering if they might have been better off not getting married" class="track">Finding love increases rent for Mackay couple</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3128714/", "content_type": "newsentry", "label": "Finding love increases rent for Mackay couple"}'> <a href="/news/finding-love-increases-rent-for-mackay-couple/3128714/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/04/b88517750z1_20170104210615_000g7kf702g4-0-qufu5z8r17zwmxtjin2_fct1656x1230x11x136_ct90x70.jpg" width="90" height="70" alt="Dennis and Julieta Lyons have been told by the Department of Housing their rent will increase all because the couple fell in love and got married." title="Dennis and Julieta Lyons have been told by the Department of Housing their rent will increase all because the couple fell in love and got married." /> </a> <p class="inline-attachment-text ">Mackay couple left wondering if they might have been better off not getting...</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-queenslandtimes.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2273/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/158.11/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; The Queensland Times Pty Limited 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/network/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2332/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Queensland Times</h5> <ul class="piped"> <li><a href="/news/" title="Ipswich Local News" class="blue-link track" data-category="Footer">Ipswich News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ipswich Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.qt.com.au/" title="Ipswich Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/ipswich/ipswich/" title="Ipswich Local Weather Forecast" class="blue-link track" data-category="Footer">Ipswich Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr> <div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ipswich Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Ipswich" class="blue-link track" data-category="Footer">Jobs in Ipswich</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Ipswich" class="blue-link track" data-category="Footer">Cars for Sale in Ipswich</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Ipswich" class="blue-link track" data-category="Footer">Property listings in Ipswich</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Ipswich</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Ipswich" class="blue-link track" data-category="Footer">Obituaries in Ipswich</a></li> <li><a href="/classifieds/personals/" title="Personals for Ipswich" class="blue-link track" data-category="Footer">Personals in Ipswich</a></li> <li><a href="/classifieds/notices/" title="Notices for Ipswich" class="blue-link track" data-category="Footer">Notices in Ipswich</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale"class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ipswich Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.qt.com.au/ipswich/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.qt.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Queensland Times</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Queensland Times" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Queensland Times" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/our-team/" title="Our Team Queensland Times" class="blue-link track" data-category="Footer">Our Team</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Queensland Times Newspaper">Home Delivery</a></li> <li><a href="http://qt.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Queensland Timese">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Queensland Times">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/158.11/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tqt:" + (window.location.pathname === "/" ? "home" : "article:friendssupportonenationcandidatedumpedoverhomophobia:3129538");
s.hier1 = "tqt:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "candidate|editors-picks|one-nation|san-ju-lin";
s.prop3 = "tqt";
s.prop4 = "sunday";
s.prop5 = "10:00";
s.prop6 = "3129538";
s.prop7 = "lachlanthompson";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "apn";
s.prop11 = "8jan2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/158.11/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/158.11/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/158.11/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '10',
            name: 'Queensland Times',
            domain: 'www.qt.com.au',
            shortdomain: 'qt',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "26", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '8',
                name: 'Ipswich'
            },
            mediaURL: 'https://media.apnarm.net.au/158.11/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-107',
            isDebug: false,
            facebook: {
                appID: '102732353113794',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -27.623000,
                "longitude": 152.748000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TQT',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/158.11/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "qt.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/friends-support-dumped-one-nation-candidates-homop/3129538/";
        }else{
            _sf_async_config.path = "/news/friends-support-dumped-one-nation-candidates-homop/3129538/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3794/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '1B6E5A17B660463E';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "4fdc39c6504b6176065ccdae",
   item: {
    objectid: "3129538",
    title: "Friends support One Nation candidate dumped over homophobia",
    text: "FRIENDS of dumped Bundamba One Nation candidate Shan Ju Lin have posted messages of support after she was thrown out of Pauline Hanson&#39;s party.",
    url: "http://qt.com.au/news/friends-support-dumped-one-nation-candidates-homop/3129538/",
    img: "https://media.apnarm.net.au/img/media/images/2017/01/08/shan-ek482bzloolj47j8jn2_ct300x300.PNG",
    category: pageData.sector,
    published_at: 1483821131,
    updated_at: 1483831498,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-107 ID:10--> </body> </html><script>
                        var __uzdbm_a = "33ff429a-982b-8907-2212-0e11d509884f";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    