<!DOCTYPE html> <!--[if lt IE 7]> <html  class="qt rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="qt rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="qt rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="qt rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="qt rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>CMC Rocks faces fan backlash over date change, headliners | Queensland Times</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="FANS are not happy about festival organisers moving the 10th annual event back two weeks to accommodate headliners The Dixie Chicks." /> <meta name="author" content="Seanna Cronin"> <meta property="fb:app_id" content="102732353113794"/> <meta property="og:site_name" content="Queensland Times"/> <meta property="og:title" content="CMC Rocks faces fan backlash over date change, headliners" /> <meta property="og:description" content="FANS are not happy about festival organisers moving the 10th annual event back two weeks to accommodate headliners The Dixie Chicks." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/09/29/cmc_rocks-cl7xgapdzh941zj1zm2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/09/29/cmc_rocks-cl7xgapdzh941zj1zm2_ct300x300.jpg" /> <meta property="og:url" content="http://www.qt.com.au/news/cmc-rocks-faces-fan-backlash-over-date-change-head/3095024/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/152.8/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.8/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.8/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.8/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/152.8/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://media.apnarm.net.au/152.8/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "ipswich";
        pageData.url = pageData.genBasicURL("/news/cmc-rocks-faces-fan-backlash-over-date-change-head/3095024/");
        pageData.site = "tqt";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Entertainment"
        pageData.title = "CMC Rocks faces fan backlash over date change, headliners";
        pageData.authors = "Seanna Cronin";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "stv"
        pageData.tags = "cmc rocks, cmc rocks 2017, country music, dixie chicks, ipswich, willowbank";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5338";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = 'http://ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/cmc-rocks-faces-fan-backlash-over-date-change-head/3095024/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Activity</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li> <a href="/my-account/edit/">Edit Profile</a> </li> <li class="only-staff-user"><a href="/admin/">Admin Site</a></li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/cmc-rocks-faces-fan-backlash-over-date-change-head/3095024/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/cmc-rocks-faces-fan-backlash-over-date-change-head/3095024/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm disable-clean-url" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_ipswich"}' data-locality='Ipswich'> <div class="left-col"> <a href="http://www.qt.com.au/weather/ipswich/ipswich/"> <span class="large-temp">23&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Ipswich
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Ipswich", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 13, "tempMax": 23, "weatherUrl": "http://www.qt.com.au/weather/ipswich/ipswich/", "fileName": "https://media.apnarm.net.au/152.8/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Ipswich
        </li> <li data-forecast='{ "locality": "Toogoolawah", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 13, "tempMax": 23, "weatherUrl": "http://www.qt.com.au/weather/ipswich/toogoolawah/", "fileName": "https://media.apnarm.net.au/152.8/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Toogoolawah
        </li> <li data-forecast='{ "locality": "Esk", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 13, "tempMax": 23, "weatherUrl": "http://www.qt.com.au/weather/ipswich/esk/", "fileName": "https://media.apnarm.net.au/152.8/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Esk
        </li> <li data-forecast='{ "locality": "Gatton", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 13, "tempMax": 23, "weatherUrl": "http://www.qt.com.au/weather/ipswich/gatton/", "fileName": "https://media.apnarm.net.au/152.8/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Gatton
        </li> <li data-forecast='{ "locality": "Harrisville", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 13, "tempMax": 23, "weatherUrl": "http://www.qt.com.au/weather/ipswich/harrisville/", "fileName": "https://media.apnarm.net.au/152.8/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Harrisville
        </li> <li data-forecast='{ "locality": "Lowood", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 13, "tempMax": 23, "weatherUrl": "http://www.qt.com.au/weather/ipswich/lowood/", "fileName": "https://media.apnarm.net.au/152.8/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Lowood
        </li> <li data-forecast='{ "locality": "Loganlea", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 15, "tempMax": 24, "weatherUrl": "http://www.qt.com.au/weather/ipswich/loganlea/", "fileName": "https://media.apnarm.net.au/152.8/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Loganlea
        </li> <li data-forecast='{ "locality": "Ripley", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 13, "tempMax": 23, "weatherUrl": "http://www.qt.com.au/weather/ipswich/ripley/", "fileName": "https://media.apnarm.net.au/152.8/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Ripley
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/qt-retina-qavm5ss3pvgivpew9k2.png" alt="Queensland Times" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="" >
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/" >
    NEWS
</a> </li> <li > <a href="/news/" >
    Local News
</a> </li> <li > <a href="/just-in/" >
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/" >
    Letters to the Editor
</a> </li> <li > <a href="/opinion/" >
    Opinion
</a> </li> <li > <a href="/news/qld/" >
    Queensland
</a> </li> <li > <a href="/news/national/" >
    National
</a> </li> <li > <a href="/news/world/" >
    World
</a> </li> <li > <a href="/news/offbeat/" >
    Off Beat
</a> </li> <li > <a href="/news/business/" >
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/" >
    SPORT
</a> </li> <li > <a href="/sport/" >
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/" >
    National Sport
</a> </li> <li > <a href="/sport/features/" >
    Features
</a> </li> <li > <a href="/sport/opinion/" >
    Opinion
</a> </li> <li > <a href="/sport/nrl/" >
    NRL
</a> </li> <li > <a href="/sport/afl/" >
    AFL
</a> </li> <li > <a href="/sport/soccer/" >
    Soccer
</a> </li> <li > <a href="/sport/cricket/" >
    Cricket
</a> </li> <li > <a href="/sport/netball/" >
    Netball
</a> </li> <li > <a href="/sport/golf/" >
    Golf
</a> </li> <li > <a href="/sport/horse-racing/" >
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/" >
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/" >
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/" >
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/" >
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/" >
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/" >
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/" >
    Travel
</a> </li> <li > <a href="/entertainment/" >
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/" >
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/" >
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/" >
    Health
</a> </li> <li > <a href="/lifestyle/parenting/" >
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/" >
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/" >
    COMMUNITY
</a> </li> <li > <a href="/community/news/" >
    Community News
</a> </li> <li > <a href="/your-story/" >
    Your Story
</a> </li> <li > <a href="/photos/wedding/" >
    Weddings
</a> </li> <li > <a href="/photos/pets/" >
    Pets
</a> </li> <li > <a href="/photos/" >
    Photos
</a> </li> <li > <a href="/photos/buy/" >
    Buy Photos
</a> </li> <li > <a href="/videos/" >
    Videos
</a> </li> <li > <a href="/community/local-history/" >
    Local History
</a> </li> <li > <a href="/community/cams/" >
    Traffic Cameras
</a> </li> <li > <a href="/council/ipswich/" >
    Ipswich Council Page
</a> </li> <li > <a href="/chamber-of-commerce/" >
    Chamber of Commerce
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/" >
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/" >
    Events
</a> </li> <li > <a href="/competitions/" >
    Competitions
</a> </li> <li > <a href="/whats-on/guides/" >
    Guides
</a> </li> <li > <a href="/whats-on/tourism/" >
    Tourism
</a> </li> <li > <a href="/whats-on/add/" >
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/" >
    JOBS
</a> </li> <li > <a href="/jobs/news/" >
    Jobs News
</a> </li> <li > <a href="/training-and-education/" >
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/" >
    Local Job Listings
</a> </li> <li > <a href="http://finda-queenslandtimes.adperfect.com/" >
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/" >
    MOTORING
</a> </li> <li > <a href="/motoring/news/" >
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/" >
    Road Test
</a> </li> <li > <a href="/motoring/future-models/" >
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/" >
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-queenslandtimes.adperfect.com/" >
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/" >
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/" >
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/" >
    Property Guide 
</a> </li> <li > <a href="http://finda-queenslandtimes.adperfect.com/" >
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/" >
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/" >
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/" >
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell" >
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/" >
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/" >
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/" >
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/" >
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/" >
    Businesses for Sale
</a> </li> <li > <a href="http://services.qt.com.au" >
    Get a Tradie
</a> </li> <li > <a href="http://finda-queenslandtimes.adperfect.com/" >
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse" >
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse" >
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/" >
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/" >
    Search by category
</a> </li> <li > <a href="/find-your-local/check/" >
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/qt-magazine/" >
    QT Magazine
</a> </li> <li > <a href="/digital-edition/rocky-city-heart-bulletin/" >
    Rocky City Heart Bulletin 
</a> </li> <li > <a href="/resource-directory/" >
    Resource Directory 
</a> </li> <li > <a href="/digital-edition/stud-cattle-directory/" >
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/" >
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/" > <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/" >
    Just In
</a> </li> <li> <a href="/news/" >
    News
</a> </li> <li> <a href="/sport/" >
    Sport
</a> </li> <li> <a href="/lifestyle/" >
    Lifestyle
</a> </li> <li> <a href="/community/" >
    Community
</a> </li> <li> <a href="/whats-on/" >
    What&#39;s On
</a> </li> <li> <a href="/jobs/" >
    Jobs
</a> </li> <li> <a href="/cars/" >
    Motoring
</a> </li> <li> <a href="/real-estate/" >
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" >
    Obituaries
</a> </li> <li> <a href="/classifieds/" >
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">CMC Rocks faces fan backlash over date change, headliners</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/img/account/28/28930/seanna-cronin-du2z39682jdz64j79i2_ct40x40.JPG" width="40" height="40" alt="Seanna Cronin" title="Seanna Cronin" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/scronin/">Seanna Cronin</a> |
                        

                        29th Sep 2016 11:06 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/img/account/28/28930/seanna-cronin-du2z39682jdz64j79i2_ct80x80.JPG" width="80" height="80" alt="Seanna Cronin" title="Seanna Cronin" /> </div> <span class="profile-name">Seanna Cronin</span> <span class="profile-title">
                APN Entertainment Editor
            </span> <span class="profile-social-icons"> <a href="http://www.twitter.com/@_theguide"> <i class="icon20x20-twitter-bird-grey"></i> </a> </span> <span class="profile-text">A US ex-pat, Seanna has been writing about the Australian entertainment industries for the past six years and is also a documentary producer, photographer and scuba diver.</span> <div class="profile-buttons"> <a href="/profile/scronin/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOS1eDgburuboL3OL4x1NG-yL_bmoXN8auQBpx7yyujm5SOi22MXGnvy_nrXdhNNep1YIuYs_8-sEKvnihOlcpiMRQb1HNv7-gyT6T84OOLJbUymVGI00UUdwmqppE1IQ2bTIAiCV7vL9EZgqzHbzdztxHYm83baq95_3pMu0slspBxovfeZR90iONEDjbYXb-w=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=102732353113794&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/cmc-rocks-faces-fan-backlash-over-date-change-head/3095024/", "options": {"url": "/record/liked/28/3095024/89dc1b09060d055a31099df4c56eaa31a86e75102de05d7f40bfe4d44759d97c/"}}'></div> <div data-activity-action='{"key": "shared:/news/cmc-rocks-faces-fan-backlash-over-date-change-head/3095024/", "options": {"url": "/record/shared/28/3095024/3a5b4a569dbc54e06a5c0918736c5f783649fd36424415f52f2972c9a9cfbb41/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="cmc-rocks,cmc-rocks-2017,country-music,dixie-chicks,ipswich,willowbank"  data-source="stv" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3095024/", "content_type": "newsentry", "label": "CMC Rocks faces fan backlash over date change, headliners"}' data-record-hit="/record/hit/28/3095024/" data-content-context='{"contentTypeId": 28, "objectId": 3095024}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2006969/", "content_type": "image", "label": "CMC Rocks"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/09/29/cmc_rocks-cl7xgapdzh941zj1zm2_fct840x630_ct620x465.jpg"  alt="The 10th annual CMC Rocks festival will be headlined by The Dixie Chicks." title="The 10th annual CMC Rocks festival will be headlined by The Dixie Chicks."  /> <figcaption> <span>The 10th annual CMC Rocks festival will be headlined by The Dixie Chicks.</span> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar"> <h3>Related Items</h3> <ul class="arrowList"> <a href="/news/dixie-chicks-will-headlline-2017-cmc-rocks-festiva/3094633/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2016/09/28/9-3477179-ips280916dixie1_fct912x684x60.0_ct140x105.jpg" width="140" height="105" alt="The Dixie Chicks to headline 2017 CMC Rocks festival" title="The Dixie Chicks to headline 2017 CMC Rocks festival" /> </a> <li  data-content-edit-url="/admin/news/newsentry/3094633/" data-content-model="newsentry" data-content-name="The Dixie Chicks to headline 2017 CMC Rocks festival"   > <a href="/news/dixie-chicks-will-headlline-2017-cmc-rocks-festiva/3094633/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                    The Dixie Chicks to headline 2017 CMC Rocks festival
                </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3012923/" data-content-model="newsentry" data-content-name="CMC Rocks to return to Ipswich in 2017"   > <a href="/news/cmc-rocks-to-return-to-ipswich-in-2017/3012923/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                    CMC Rocks to return to Ipswich in 2017
                </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/152.8/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/offer/gift?utm_source=Product&utm_medium=article_tile&utm_term=Nutribit&utm_content=Nutribit&utm_campaign=Subscriptions" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/06/digisubsnbfb_desktop_articletile_opt2-dbx44oeg0hfaxw8hum2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	THE Dixie Chicks were unveiled as the international headliners for the CMC Rocks Music festival this morning, but fans are not happy.
</p> <p>
	In what festival promoter Rob Potts called a coup for the country music festival&#39;s milestone 10th anniversary, the reunited all-girl group will return to Australia for the first time in more than 10 years thanks to CMC.
</p> <p>
	But securing the trio came at a big cost - moving the festival back two weeks to March 24 to 26.
</p> <p>
	It&#39;s this move, which came after organisers had already released a &#39;save the date&#39; announcement, which has loyal fans up in arms.
</p> <p>
	The CMC Rocks <a href="https://www.facebook.com/cmcrocks/" target="_blank">Facebook page</a> has been inundated with more than 3800 comments, many of which feature complaints about the date change.
</p> <p>
	Holly Reeve wrote: &quot;W<span><span><span><span><span>hat a piss off!! International flights and accommodation booked and now dates changed because of the Dixie chicks.&quot;</span></span></span></span></span> </p> <p> <span><span><span><span><span>Sonia Elissa Durning also took to Facebook to complain after already booking return flights from Canada to attend the festival with her family.</span></span></span></span></span> </p> <p> <span><span><span><span><span>She wrote: &quot;<span><span><span><span><span><span>I have to say I am extremely, severely disa</span></span><span><span><span>ppointed in the date change. after CMC announced save the dates i booked flights home FROM CANADA as i am now living here, to make sure i could once again go with my family. to find this out now, knowing i have spent so much money making sure i could be there; its really just a big kick in the guts.&quot;</span></span></span></span></span></span></span></span></span></span></span></span> </p> <p> <span><span><span><span><span><span><span><span><span><span><span><span>Festival organisers clearly anticipated some backlash over the date change, with Mr Potts this morning saying it was a difficult but necessary decision.</span></span></span></span></span></span></span></span></span></span></span></span> </p> <p> <span><span><span><span><span><span><span><span><span><span><span><span>&quot;It wasn&#39;t done lightly and we know some fans will need to rearrange their plans, but there is plenty of time to do that,&quot; he said.</span></span></span></span></span></span></span></span></span></span></span></span> </p> <p> <span><span><span><span><span><span><span><span><span><span><span><span>The other major gripe appeared to be the expectation from fans the festival would secure a more current country music chart-topper like Luke Bryan.</span></span></span></span></span></span></span></span></span></span></span></span> </p> <p>
	But not everyone took to Facebook to complain. Some fans were thrilled with the announcement.
</p> <p>
	Crystal Kooijman wrote: &quot;all my dreams come true, the dixie chicks in Ipswich&quot;.
</p> <p>
	Tonnii-Lee Betts was even more excited, commenting: &quot;<span><span><span><span><span>Best news I&#39;ve heard all year!!! Way better option than Florida Georgia Line last year! So freaking excited!!!&quot;.</span></span></span></span></span> </p> <p> <span><span><span><span><span>There may still be hope for Luke Bryan fans though. The full CMC Rocks 2017 line-up will be announced next Friday, October 7.</span></span></span></span></span> </p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">cmc rocks</span> <div class="profile-buttons"> <a href="/topic/cmc-rocks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQpnAeu2sxd7wIjos8TJMBJFmsqhlAWPQUXRLLnpkmEcwZXCSFU9zHVLCtNdzk-_dA73tvIM2yEHOF2o_4Dj9P4Rh_kArFrii4ULAlZnH5RMWTEcszIIN8EMUDtdZAH7bi7VrVtUr1P7gXlWRNy9x97hZn-YUiocosC9YlPoOCbPJX5vsXPCsEnlqcYSLivwhKTQoI45CEyXh1uS8rCDfGrOkUidT81IZAx09zXcupYO"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">cmc rocks 2017</span> <div class="profile-buttons"> <a href="/topic/cmc-rocks-2017/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVT3uYZs_raSdTcf1rp_9Cczk21l-Pj3zU83dLtrSzUVBo5v-xYhElXoJF_Zqz_zq5YUsB9F90JDj5vx1fSHKVliqPEvMC0x-fkMHKLk2vcFlZqlzQs2TgiVpm8k7gtn_I0w1iQX8nMxp62tY6FBFhTIqi_oeru90-cHsl6hDzkw08T_ulXMOeJ1GHUYr_084vrIKFstPZZCmRLjKJz-goGo8HHZ2kXsY4J2Za-5fzAKq"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">country music</span> <div class="profile-buttons"> <a href="/topic/country-music/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWsQK7V47hA8eV8o-ydj1Q9y6N4OgSoT7iLrpwOmJHlHqmhvs7l9DW10fyaKOUsNBZWn3lrLlrd-ISToh7IEQ8hdBcBPS44dfjp9e5fe_rCyUtVpiGQDydrtMJqLfiG2WlKsSFQz_FBWo0LuhgSzynzo5br5TK5_DwFAsY_5_ehCNYFdyPiYKAe3XPxoDbCCF4CEWF6XjDsMRI5MPWXpyTphsNesk-aG37n4C-MIWc52"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">dixie chicks</span> <div class="profile-buttons"> <a href="/topic/dixie-chicks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZ1fGfte1RpMUN6sfjJuX-JLpm7kGpfV32hGpYBzbi5SyNqayax-Y4--HnRuUwqbPyGYZFn8CnlJZ_gMtlPgd6f1hextSM6eBQrB8ghjFEhStsV6KR3foQujIOflcRaBBiG21HTQ2qhW4gSkU0xcOfj6u2GbYBOjfe_2aKjG8tCXlCvjTy5PgaL3CNddOdIs2yZifCukTEghsAmpdRTzRiIQeW7x0EOFK2K9sbXdMI_6"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">ipswich</span> <div class="profile-buttons"> <a href="/topic/ipswich/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbnTqpvAvf4yESXg0xYbseYQ-6ItfymXTorujGvanFWiZe-NWSkPPhrYbqWVE1b6hF5l-WW2xUko5Unb-azojx5gRg8-IeHemqJVh26whNc8HEXr4OqyDOyAo3oltCG2E2ZU4cObuB_GnEzRVh6eeQDWjBeUBwTc1mr1ohyUwnO7OTa28Z_UAKquSh-0fc8xkQ=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">willowbank</span> <div class="profile-buttons"> <a href="/topic/willowbank/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVagpYpekVmr65vTSAcC2HefabuzD_-gBwSH9KLpsvNGIk4MpPG7rKMnYOLw9bARVu1xXJGJ9pGan6q7BGS8RgMUILIp3N5w6NhJT7g08hrlILRWB3WxQxNrDiMyPMKxcVim3oxNeE3R373-6d_eHVVOKQTb-SWEWKbuKgk5WBPsHleHcP47raTN5XQXWigBJc5Emryc9gdM0dldE_yx6bTYxSrcXJ0pAu2CKwlvNZdAq"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/cmc-rocks/">cmc rocks</a>,
    
        <a class="tag-2" href="/topic/cmc-rocks-2017/">cmc rocks 2017</a>,
    
        <a class="tag-3" href="/topic/country-music/">country music</a>,
    
        <a class="tag-4" href="/topic/dixie-chicks/">dixie chicks</a>,
    
        <a class="tag-5" href="/topic/ipswich/">ipswich</a>,
    
        <a class="tag-6" href="/topic/willowbank/">willowbank</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=102732353113794&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/cmc-rocks-faces-fan-backlash-over-date-change-head/3095024/", "options": {"url": "/record/liked/28/3095024/89dc1b09060d055a31099df4c56eaa31a86e75102de05d7f40bfe4d44759d97c/"}}'></div> <div data-activity-action='{"key": "shared:/news/cmc-rocks-faces-fan-backlash-over-date-change-head/3095024/", "options": {"url": "/record/shared/28/3095024/3a5b4a569dbc54e06a5c0918736c5f783649fd36424415f52f2972c9a9cfbb41/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3861/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 44474 // INREAD ROS DESKTOP - QT
       ,lang        : "en"
       ,slot        : '.newsEntry .story-body > p'
       ,format      : "inread"
       ,mobile      : false
       ,minSlot     : 3
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script> </div> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2209/", "content_type": "advertisement", "label": "Digi Subs - NbFb - Homepage sidebar"}'> <p> <a href="/subscriptions/offer/gift?utm_source=Product&amp;utm_medium=hp_tile&amp;utm_term=Nutribit&amp;utm_content=Nutribit&amp;utm_campaign=Subscriptions"><img alt="" src="https://media.apnarm.net.au/img/media/images/2016/09/06/digisubsnbfb_desktop_homepagetile_opt2-k3x1ahf4e809ldxgum2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/celtic-holds-man-city-to-thrilling-champions-leagu/3095025/" class="track">
                    Celtic holds Man City to thrilling Champions League draw
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-29T11:14:00"> </a> </li> <li> <a href="/news/cmc-rocks-faces-fan-backlash-over-date-change-head/3095024/" class="track">
                    CMC Rocks faces fan backlash over date change, headliners
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-29T11:06:13"> </a> </li> <li> <a href="/news/greyhound-trainer-has-fight-lockyer-valley-propert/3095021/" class="track">
                    Greyhound trainer has to fight for Lockyer Valley property
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-29T11:03:02"> </a> </li> <li> <a href="/news/kim-kardashian-west-attacked-man-trying-kiss-her-b/3095038/" class="track">
                    Kim Kardashian West attacked by man trying to kiss her bottom
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-29T11:00:00"> </a> </li> <li> <a href="/news/letter-dance-hall-memories-flood-back/3094761/" class="track">
                    LETTER: Dance hall memories flood back
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-29T11:00:00"> </a> </li> <li> <a href="/news/letter-hillsong-tune-is-way-off-key-of-late-with-h/3094748/" class="track">
                    LETTER: Hillsong tune is way off key of late with Hayne
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-29T11:00:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094778/", "content_type": "newsentry", "label": "Who says there are no killers in the river?"}'> <a href="/news/i-wont-swim-in-river/3094778/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/09/28/9-3477312-bullshark_fct1024x768x56.0_ct300x225.jpg" width="300" height="225" alt="Who says there are no killers in the river?" title="Who says there are no killers in the river?" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/i-wont-swim-in-river/3094778/" class="track"  >Who says there are no killers in the river?</a></h3> <div class="inline-attachments"><a class="video-attachment track" title="Video: Watch angler hook bull shark at Colleges Crossing" href="/news/i-wont-swim-in-river/3094778/"><i class="icon12x12-video-grey"></i></a></div> <p>Bull sharks plentiful in popular swimming locations</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/i-wont-swim-in-river/3094778/#comments" rel="popover" data-track='{"action": "click comment"}' data-html="true" data-original-title='<a href="/profile/PQu1pKLqaUpK57ozJaredB/">PQu1pKLqaUpK57ozJaredB</a> - <span class="locality">Australia</span><a href="/news/i-wont-swim-in-river/3094778/#comments" class="join-discussion">Join the discussion</a>' data-content='<div class="pull-left"><img src="https://media.apnarm.net.au/img/account/avatars/male_generic_ct50x50.png" width="50" height="50" alt="PQu1pKLqaUpK57ozJaredB" title="PQu1pKLqaUpK57ozJaredB" /></div><div class="content"> I have been skiing in the brown snake for 20+ years now.. never miss a sunny day down there in summer... <a href="/news/i-wont-swim-in-river/3094778/#comments"">Reply</a></div>'><span class="commentNum">
                        2 comments
                    </span><span class="profileCrop"><img src="https://media.apnarm.net.au/img/account/avatars/male_generic_ct20x20.png" width="20" height="20" alt="PQu1pKLqaUpK57ozJaredB" title="PQu1pKLqaUpK57ozJaredB" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094633/", "content_type": "newsentry", "label": "The Dixie Chicks to headline 2017 CMC Rocks festival"}'> <a href="/news/dixie-chicks-will-headlline-2017-cmc-rocks-festiva/3094633/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/28/9-3477179-ips280916dixie1_fct912x684x60.0_ct90x70.jpg" width="90" height="70" alt="US country music group The Dixie Chicks. " title="US country music group The Dixie Chicks. " /> </a> <h3 class="inline-attachment-text"> <a href="/news/dixie-chicks-will-headlline-2017-cmc-rocks-festiva/3094633/" title="AMERICAN country music stars The Dixie Chicks are heading down under." class="track">The Dixie Chicks to headline 2017 CMC Rocks festival</a> </h3> <div class="inline-attachments"> <a class="video-attachment track" title="Video: Dixie Chicks" href="/news/dixie-chicks-will-headlline-2017-cmc-rocks-festiva/3094633/"><i class="icon12x12-video-grey"></i></a> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/cmc-rocks-faces-fan-backlash-over-date-change-head/3095024/" title="FANS are not happy about festival organisers moving the 10th annual event back two weeks to accommodate headliners The Dixie Chicks." class="track">CMC Rocks faces fan backlash over date change, headliners</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3095024/", "content_type": "newsentry", "label": "CMC Rocks faces fan backlash over date change, headliners"}'> <a href="/news/cmc-rocks-faces-fan-backlash-over-date-change-head/3095024/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/29/cmc_rocks-cl7xgapdzh941zj1zm2_fct840x630_ct90x70.jpg" width="90" height="70" alt="The 10th annual CMC Rocks festival will be headlined by The Dixie Chicks." title="The 10th annual CMC Rocks festival will be headlined by The Dixie Chicks." /> </a> <p class="inline-attachment-text ">FANS are not happy about festival being pushed back by two weeks.</p> <abbr class="pubDate" title="2016-09-29T11:06:13"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/greyhound-trainer-has-fight-lockyer-valley-propert/3095021/" title="Queensland Government set to argue next month why they should be allowed to freeze disgraced Ipswich greyhound trainer Tom Noble&#39;s Lockyer Valley property." class="track">Greyhound trainer has to fight for Lockyer Valley property</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3095021/", "content_type": "newsentry", "label": "Greyhound trainer has to fight for Lockyer Valley property"}'> <a href="/news/greyhound-trainer-has-fight-lockyer-valley-propert/3095021/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/07/b88311287z1_20160907155951_000g2la87ki3-0-0fx0w2docfi1ludoum2_fct1733x1300x156.0x60.0_ct90x70.jpg" width="90" height="70" alt="Greyhound trainer Tom Noble has been banned for life after the live baiting controversy.
Photo: Rob Williams / The Queensland Times" title="Greyhound trainer Tom Noble has been banned for life after the live baiting controversy.
Photo: Rob Williams / The Queensland Times" /> </a> <p class="inline-attachment-text ">Hearing for greyhound trainer to fight for Lockyer Valley property.</p> <abbr class="pubDate" title="2016-09-29T11:03:02"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/letter-dance-hall-memories-flood-back/3094761/" title="This dancing scene was so much easier" class="track">LETTER: Dance hall memories flood back</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094761/", "content_type": "newsentry", "label": "LETTER: Dance hall memories flood back"}'> <a href="/news/letter-dance-hall-memories-flood-back/3094761/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/28/b88349682z1_20160928162131_000geib76a13-0-orilkhznsbp2a2wvym2_fct600x447_ct90x70.jpg" width="90" height="70" alt="Joan Gauldie and her husband Denis. They met ballroom dancing at Cloudland." title="Joan Gauldie and her husband Denis. They met ballroom dancing at Cloudland." /> </a> <p class="inline-attachment-text ">This dancing scene was so much easier</p> <abbr class="pubDate" title="2016-09-29T11:00:00"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3093032/", "content_type": "newsentry", "label": "Meet the Laidley bartender we are proud to call UGLY"}'> <a href="/news/meet-the-laidley-bartender-we-are-proud-to-call-ug/3093032/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/23/b88339020z1_20160923125247_000gdsaub894-0-hvyuyb1i9pzp1qsuxm2_fct1537x1140x153_ct300x225.jpg" width="300" height="225" alt="GENEROUS AND LIKEABLE: Laidley bartender Jamie-Lee McCluskey came second in the UGLY Bartender of the Year competition." title="GENEROUS AND LIKEABLE: Laidley bartender Jamie-Lee McCluskey came second in the UGLY Bartender of the Year competition." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/meet-the-laidley-bartender-we-are-proud-to-call-ug/3093032/" title="JAMIE-LEE McCluskey is Queensland&#39;s second ugliest bartender but she&#39;s not repulsive, in fact, she&#39;s quite the opposite." class="track">Meet the Laidley bartender we are proud to call UGLY</a></h3> <p class="standard">JAMIE-LEE McCluskey is Queensland's second ugliest bartender but she's not repulsive, in fact, she's quite the opposite.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/9000-reasons-should-support-regional-community-clu/3086287/" title="Community clubs are good at what they do. They are not so good at telling the world about what they do, as Clubs Queensland CEO Doug Flockhart explains." class="track">9000 reasons to support our community clubs</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3086287/", "content_type": "newsentry", "label": "9000 reasons to support our community clubs"}'> <a href="/news/9000-reasons-should-support-regional-community-clu/3086287/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2015/11/02/OGO_02-11-2015_SPORT_05_MKY021115surf10_fct868x651x11.0_ct90x70.jpg" width="90" height="70" alt="Lifesaving clubs provide a valuable community service, along with other community clubs." title="Lifesaving clubs provide a valuable community service, along with other community clubs." /> </a> <p class="inline-attachment-text ">50% of clubs earn no revenue from poker machines</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/10-fascinating-facts-about-new-5-note/3084662/" class="track">
                            10 fascinating facts you need to know about the new $5 note
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/ipswich-people-love-heritage/3078986/" class="track">
                            Ipswich people love heritage
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/ipswich-chook-breeder-continues-family-tradition-a/3073127/" class="track">
                            Ipswich chook breeder continues family tradition at Ekka
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/pedal-power-gets-year-12s-to-schoolies-party/3073091/" class="track">
                            Pedal power gets Year 12s to schoolies party
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/teachers-tough-road-inspires-student-film/3073026/" class="track">
                            Teacher's tough road inspires student film
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/10-things-to-do-this-weekend/3069530/" class="track">
                            10 things to do this weekend
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/little-theatre-playing-big-shows/3094762/" title="Ipswich Little Theatre presents the Deckchairs series" class="track">Little Theatre playing big shows</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094762/", "content_type": "newsentry", "label": "Little Theatre playing big shows"}'> <a href="/news/little-theatre-playing-big-shows/3094762/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/28/b88350432z1_20160928162239_000gtkb8qg53-0-tfparo89cdsa48wvym2_fct2048x1524x216_ct90x70.jpg" width="90" height="70" alt="Robyn Harm appears in the ILT production Cruise Missile" title="Robyn Harm appears in the ILT production Cruise Missile" /> </a> <p class="inline-attachment-text ">Ipswich Little Theatre presents the Deckchairs series</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11600/", "content_type": "container", "label": "Things To Do: list"}' data-tab-name="What's On" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/your-gig-guide-to-a-great-night-out-in-ipswich/3094791/" class="track">
                            Your gig guide to a great night out in Ipswich
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/family-fights-to-stop-more-deaths-from-rare-diseas/3093935/" class="track">
                            Family fights to stop more deaths from rare disease
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3996/", "content_type": "container", "label": "Deals & Coupons: Deals & Coupons for TC"}' data-tab-name="Deals & Coupons" class="rnn_ri_container_deals-coupons"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2641/", "content_type": "recurringinline", "label": "Coupons"}'> <div class="aside adGroup latest-deals"> <h2 class="asideHeader">Latest deals and offers</h2> <div class="asideItem adSpace" id="couponAd0"></div> <div class="asideItem adSpace" id="couponAd1"></div> <div class="asideItem adSpace" id="couponAd2"></div> <div class="asideItem adSpace" id="couponAd3"></div> <div class="asideItem adSpace" id="couponAd4"></div> <div class="asideItem adSpace" id="couponAd5"></div> <div class="asideItem adSpace" id="couponAd6"></div> <div class="asideItem adSpace" id="couponAd7"></div> <div class="asideItem adSpace" id="couponAd8"></div> <div class="asideItem adSpace" id="couponAd9"></div> <div class="asideItem adSpace" id="couponAd10"></div> <div class="asideItem adSpace" id="couponAd11"></div> <div class="asideItem adSpace" id="couponAd12"></div> <div class="asideItem adSpace" id="couponAd13"></div> <div class="asideItem adSpace" id="couponAd14"></div> <div class="asideItem adSpace" id="couponAd15"></div> <div class="asideItem adSpace" id="couponAd16"></div> <div class="asideItem adSpace" id="couponAd17"></div> <div class="asideItem adSpace" id="couponAd18"></div> <div class="asideItem adSpace" id="couponAd19"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3095024/", "content_type": "newsentry", "label": "CMC Rocks faces fan backlash over date change, headliners"}'> <a href="/news/cmc-rocks-faces-fan-backlash-over-date-change-head/3095024/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/09/29/cmc_rocks-cl7xgapdzh941zj1zm2_fct840x630_ct300x225.jpg" width="300" height="225" alt="CMC Rocks faces fan backlash over date change, headliners" title="CMC Rocks faces fan backlash over date change, headliners" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/cmc-rocks-faces-fan-backlash-over-date-change-head/3095024/" class="track"  >CMC Rocks faces fan backlash over date change, headliners</a></h3> <p>FANS are not happy about festival organisers moving the 10th annual event back two weeks to accommodate headliners The Dixie Chicks.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-09-29T11:06:13">29th Sep 2016 11:06 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/kim-kardashian-west-attacked-man-trying-kiss-her-b/3095038/" title="KIM Kardashian West was attacked at Paris Fashion Week on Wednesday when a prankster tried to kiss her on the butt.
" class="track">Kim Kardashian West attacked by man trying to kiss her bottom</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3095038/", "content_type": "newsentry", "label": "Kim Kardashian West attacked by man trying to kiss her bottom"}'> <a href="/news/kim-kardashian-west-attacked-man-trying-kiss-her-b/3095038/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/07/26/bang_kim_kardashian_west3-7yevov33hzwfhvk0mm2_fct650x487x6.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Vitalii Sediuk targeted Gigi Hadid last week</p> <abbr class="pubDate" title="2016-09-29T11:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/madonna-poses-naked-solidarity-katy-perry/3094970/" title="MADONNA had posted a naked selfie on Instagram, following in the footsteps of Katy Perry who shed her clothes in a video promoting the US Presidential election." class="track">Madonna poses naked in solidarity with Katy Perry</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094970/", "content_type": "newsentry", "label": "Madonna poses naked in solidarity with Katy Perry"}'> <a href="/news/madonna-poses-naked-solidarity-katy-perry/3094970/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/29/getimgintranet_1-9ioezgruhd9h3z11zm2_fct866x650_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Madonna posted her own nude selfie on Instagram</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/little-theatre-playing-big-shows/3094762/" title="Ipswich Little Theatre presents the Deckchairs series" class="track">Little Theatre playing big shows</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094762/", "content_type": "newsentry", "label": "Little Theatre playing big shows"}'> <a href="/news/little-theatre-playing-big-shows/3094762/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/28/b88350432z1_20160928162239_000gtkb8qg53-0-tfparo89cdsa48wvym2_fct2048x1524x216_ct90x70.jpg" width="90" height="70" alt="Robyn Harm appears in the ILT production Cruise Missile" title="Robyn Harm appears in the ILT production Cruise Missile" /> </a> <p class="inline-attachment-text ">Ipswich Little Theatre presents the Deckchairs series</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/santana-added-to-bluesfest-2017-line-up/3094653/" title="CALLING all local black magic women " class="track">Carlos Santana added to Bluesfest 2017 line up</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094653/", "content_type": "newsentry", "label": "Carlos Santana added to Bluesfest 2017 line up"}'> <a href="/news/santana-added-to-bluesfest-2017-line-up/3094653/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/28/b88350198z1_20160928132314_000gtkb8co72-0-2dgubwa8jt9j3wzuym2_fct1294x970x178.0_ct90x70.jpg" width="90" height="70" alt="Carlos Santana at Bluesfest 2013." title="Carlos Santana at Bluesfest 2013." /> </a> <p class="inline-attachment-text ">Calling all local black magic women</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/disney-remake-lion-king-and-its-live-action/3094920/" title="DISNEY&#39;S circle of life remakes continues with the news that animated favourite The Lion King is next in their priority remake queue.
" class="track">Disney to remake 'The Lion King', and it's live-action</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094920/", "content_type": "newsentry", "label": "Disney to remake The Lion King, and its live-action"}'> <a href="/news/disney-remake-lion-king-and-its-live-action/3094920/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/09/55-3392236-twb180216lionking_ct90x70.jpg" width="90" height="70" alt="The Lion King is coming back to movie theatres" title="The Lion King is coming back to movie theatres" /> </a> <p class="inline-attachment-text ">And this time it's going to be live-action.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/calm-raw-moody-ella-unleashes-evil-child/3094811/" title="More video and audio on Emerge artists at qt.com.au" class="track">Emerge: Find out which raw Ipswich talent we've unearthed</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094811/", "content_type": "newsentry", "label": "Emerge: Find out which raw Ipswich talent weve unearthed"}'> <a href="/news/calm-raw-moody-ella-unleashes-evil-child/3094811/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/28/b88350287z1_20160928171626_000gtkb7lhk3-0-j8mrom5vqmqni57wym2_fct488x362x46_ct90x70.jpg" width="90" height="70" alt="TALENT: Ella Metherell is this week&#39;s featured artist in our Emerge series. Click on the QR codes below to hear her song and interview." title="TALENT: Ella Metherell is this week&#39;s featured artist in our Emerge series. Click on the QR codes below to hear her song and interview." /> </a> <p class="inline-attachment-text ">Ella Metherell unleashes her Evil Child this week</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600904/", "content_type": "ad", "label": "Just 2 years old and looking for a new owner!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600904/", "content_type": "ad", "label": "Just 2 years old and looking for a new owner!"}'> <a href="/classifieds/ad/2600904/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2600904" }'><img width="300" alt="Just 2 years old and looking for a new owner!" height="225" title="Just 2 years old and looking for a new owner!" src="https://media.apnarm.net.au/img/renet/11595/images/11595_16450275_890170_0_1475112678_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2600904/" class="track"  data-track='{ "label": "ad : 2600904" }'>     61 Regents Drive, Redbank Plains 4301     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers...
            </span> </span> <p>Perfect first Home or Investment
Just 2 years old and ready for new owner. This beautifully crafted Calloway Home features 4 well appointed bedrooms ensuite and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2558214/", "content_type": "ad", "label": "SPACIOUS OPEN PLAN DESIGN IN THE HEART OF REDBANK PLAINS"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2558214/", "content_type": "ad", "label": "SPACIOUS OPEN PLAN DESIGN IN THE HEART OF REDBANK PLAINS"}'> <a href="/classifieds/ad/2558214/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2558214" }'><img width="300" alt="SPACIOUS OPEN PLAN DESIGN IN THE HEART OF REDBANK PLAINS" height="225" title="SPACIOUS OPEN PLAN DESIGN IN THE HEART OF REDBANK PLAINS" src="https://media.apnarm.net.au/img/renet/11595/images/11595_15799835_876100_0_1475112078_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2558214/" class="track"  data-track='{ "label": "ad : 2558214" }'>     61 Nicholls Drive, Redbank Plains 4301     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $334,999
            </span> </span> <p>This 4 bedroom solid brick home features an open plan layout with spacious living and 4 generous size bedrooms.  Ensuite to master and walk in robe, and built in...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2567438/", "content_type": "ad", "label": "WOW- Look at the new PRICE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2567438/", "content_type": "ad", "label": "WOW- Look at the new PRICE"}'> <a href="/classifieds/ad/2567438/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2567438" }'><img width="300" alt="WOW- Look at the new PRICE" height="225" title="WOW- Look at the new PRICE" src="https://media.apnarm.net.au/img/renet/10011572/images/10011572_15973135_3077560_0_1475110708_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2567438/" class="track"  data-track='{ "label": "ad : 2567438" }'>     64 Ash Street, Yamanto 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Buyers Over...
            </span> </span> <p>My sellers have now moved out and want this property SOLD. With its new reduced price, its excellent value, especially knowing the average median sale price for...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600624/", "content_type": "ad", "label": "TOP PRESENTATION"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600624/", "content_type": "ad", "label": "TOP PRESENTATION"}'> <a href="/classifieds/ad/2600624/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2600624" }'><img width="300" alt="TOP PRESENTATION" height="225" title="TOP PRESENTATION" src="https://media.apnarm.net.au/img/renet/11595/images/11595_16446795_891361_0_1475110567_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2600624/" class="track"  data-track='{ "label": "ad : 2600624" }'>     58 Penrose Circuit, Redbank Plains 4301     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $350000 neg.
            </span> </span> <p>This low maintenance property has everything you need. Some of the features include a huge kitchen and airy dining area with cathedral ceilings. There are three...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600819/", "content_type": "ad", "label": "FINISH THE DREAM!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600819/", "content_type": "ad", "label": "FINISH THE DREAM!"}'> <a href="/classifieds/ad/2600819/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2600819" }'><img width="300" alt="FINISH THE DREAM!" height="225" title="FINISH THE DREAM!" src="https://media.apnarm.net.au/img/renet/10011572/images/10011572_16449315_3107318_0_1475106159_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2600819/" class="track"  data-track='{ "label": "ad : 2600819" }'>     60 Duncan Drive, Aratula 4309     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $489,000
            </span> </span> <p>Seize the opportunity of a lifetime and swoop in on this magnificent dream home which is so near to completion. Positioned in the picturesque setting of the Scenic...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600862/", "content_type": "ad", "label": "Mixed Zoning Estate Finalisation (56 Ha)"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600862/", "content_type": "ad", "label": "Mixed Zoning Estate Finalisation (56 Ha)"}'> <a href="/classifieds/ad/2600862/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2600862" }'><img width="300" alt="Mixed Zoning Estate Finalisation (56 Ha)" height="225" title="Mixed Zoning Estate Finalisation (56 Ha)" src="https://media.apnarm.net.au/img/renet/7800/images/7800_16449555_L10498183_0_1475109302_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2600862/" class="track"  data-track='{ "label": "ad : 2600862" }'>     233 Mount Crosby Road, North Tivoli 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Commercial
                        </span> <span class="item-text">Situated on the roundabout at the Ipswich off ramp (Warrego Highway) andbull; ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction Venue:...
            </span> </span> <p>Situated on the roundabout at the Ipswich off ramp (Warrego Highway)
andbull;	3 titles  Highway exposure
andbull;	Zoned  LBB  Local Business and Industry Buffer...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2587294/", "content_type": "ad", "label": "LUXURY AT ITS BEST"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2587294/", "content_type": "ad", "label": "LUXURY AT ITS BEST"}'> <a href="/classifieds/ad/2587294/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2587294" }'><img width="300" alt="LUXURY AT ITS BEST" height="225" title="LUXURY AT ITS BEST" src="https://media.apnarm.net.au/img/renet/11595/images/11595_16217225_884345_0_1475071505_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2587294/" class="track"  data-track='{ "label": "ad : 2587294" }'>     19 Bramers Road, Blacksoil 4306     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 7
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 10
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                OFFERS ABOVE...
            </span> </span> <p>This beautiful home is certainly one that must be inspected to appreciate the size, space, finishes and luxury that affords it. A 482m2 home plus 260m2 alfresco...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2577410/", "content_type": "ad", "label": "11.59Ha ( Approx 29 Acres) TWO HOMES TWO DAMS & MULTIPLE PADDOCKS & WATER"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2577410/", "content_type": "ad", "label": "11.59Ha ( Approx 29 Acres) TWO HOMES TWO DAMS & MULTIPLE PADDOCKS & WATER"}'> <a href="/classifieds/ad/2577410/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2577410" }'><img width="300" alt="11.59Ha ( Approx 29 Acres) TWO HOMES TWO DAMS &amp;amp; MULTIPLE PADDOCKS &amp;amp; WATER" height="225" title="11.59Ha ( Approx 29 Acres) TWO HOMES TWO DAMS &amp;amp; MULTIPLE PADDOCKS &amp;amp; WATER" src="https://media.apnarm.net.au/img/renet/10053625/images/10053625_16106205_R2-886760_0_1475058001_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2577410/" class="track"  data-track='{ "label": "ad : 2577410" }'>     68 Office Lane, Glamorgan Vale 4306     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 7
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers from...
            </span> </span> <p>DIVINE & TRANQUIL SETTING WITH GENTLY SLOPING  PASTURE  
BEAUTIFUL FIVE BEDROOM HOMESTEAD PLUS  SECOND TWO BEDROOM COTTAGE 
PERFECT TREE CHANGE JUST 20 MINUTES TO...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2570049/", "content_type": "ad", "label": "POSITION! POSITION! EXCELLENT INVESTMENT"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2570049/", "content_type": "ad", "label": "POSITION! POSITION! EXCELLENT INVESTMENT"}'> <a href="/classifieds/ad/2570049/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2570049" }'><img width="300" alt="POSITION! POSITION! EXCELLENT INVESTMENT" height="225" title="POSITION! POSITION! EXCELLENT INVESTMENT" src="https://media.apnarm.net.au/img/renet/10010782/images/10010782_16025635_878127_0_1475054800_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2570049/" class="track"  data-track='{ "label": "ad : 2570049" }'>     3/13  Thomas Street, Goodna 4300     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $120,000
            </span> </span> <p>Currently rented for $215 can be increased. Most units in the complex rent for $235, body corp $654 a quarter and rates $414 per quarter. Great investment...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2511427/", "content_type": "ad", "label": "Spacious Hi Set"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2511427/", "content_type": "ad", "label": "Spacious Hi Set"}'> <a href="/classifieds/ad/2511427/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2511427" }'><img width="300" alt="Spacious Hi Set" height="225" title="Spacious Hi Set" src="https://media.apnarm.net.au/img/renet/10011572/images/10011572_13265245_2889511_0_1475047962_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2511427/" class="track"  data-track='{ "label": "ad : 2511427" }'>     114 Cascade Street, Raceview 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $259,000
            </span> </span> <p>WOW!!! This is your chance to break the rental cycle and get yourself into the property market or maybe you can add another great property to your growing property...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/opinion-ipswichs-reflection-of-history/3094929/" title="We still have our wonderful Queenslanders and just a short drive away we now have the latest modern housing designs in areas such as Ripley and Springfield." class="track">OPINION: Ipswich's reflection of history</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094929/", "content_type": "newsentry", "label": "OPINION: Ipswichs reflection of history"}'> <a href="/news/opinion-ipswichs-reflection-of-history/3094929/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2014/03/11/9-2238581-ips060314chap06a_fct905x682x63_ct90x70.jpg" width="90" height="70" alt="The Queensland Times Editor Peter Chapman." title="The Queensland Times Editor Peter Chapman." /> </a> <p class="inline-attachment-text ">My Comment</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/40million-hotel-shops-development-project-for-mack/3094008/" title="Proposed project likely to fuel a $120m injection into Mackay&#39;s economy during construction and create 108 direct jobs." class="track">$40million hotel, shops development project for Mackay</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3094008/", "content_type": "newsentry", "label": "$40million hotel, shops development project for Mackay"}'> <a href="/news/40million-hotel-shops-development-project-for-mack/3094008/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/27/9-3473805-mky270916camelliri_ct90x70.jpg" width="90" height="70" alt="Mt Pleasant hotel and retirement accommodation, proposed at 194-202 Malcomson St." title="Mt Pleasant hotel and retirement accommodation, proposed at 194-202 Malcomson St." /> </a> <p class="inline-attachment-text ">$40m development to take Mackay to 'the next level'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/housing-report-points-to-a-lift-in-local-market/3093543/" title="Western corridor shaping up as the region&#39;s &quot;final frontier” for affordable and well-connected housing" class="track">Housing report points to a lift in local market</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3093543/", "content_type": "newsentry", "label": "Housing report points to a lift in local market"}'> <a href="/news/housing-report-points-to-a-lift-in-local-market/3093543/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/25/b88343665z1_20160925180134_000gbob3at13-0-co7no5m23f2abgraym2_fct1841x1366_ct90x70.jpg" width="90" height="70" alt="AFFORDABLE HOMES: First home buyers have the opportunity to purchase modern new homes in the Ipswich region for under $400,000." title="AFFORDABLE HOMES: First home buyers have the opportunity to purchase modern new homes in the Ipswich region for under $400,000." /> </a> <p class="inline-attachment-text ">Region shaping up as the "final frontier” for affordable housing</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/five-ways-slash-household-bills-and-save-environme/3092212/" title="THERE is nothing quite as sweet as slashing dollars from your household bills. But what’s even better, is knowing you’re helping the environment, too. " class="track">Five ways to slash household bills and save the environment</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092212/", "content_type": "newsentry", "label": "Five ways to slash household bills and save the environment"}'> <a href="/news/five-ways-slash-household-bills-and-save-environme/3092212/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/9-3468094-scn210916woodlinks1_ct90x70.jpg" width="90" height="70" alt="THINK GREEN: Considering the environment when building or buying your next home can save you big dollars. The Village Building Company, who is responsible for Woodlinks Village at Collingwood Park, builds homes with this front of mind.
" title="THINK GREEN: Considering the environment when building or buying your next home can save you big dollars. The Village Building Company, who is responsible for Woodlinks Village at Collingwood Park, builds homes with this front of mind.
" /> </a> <p class="inline-attachment-text ">THERE is nothing as sweet as slashing dollars from your bills. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/investors-out-bid-first-home-buyers-booming-market/3090421/" title="IPSWICH’S housing market is putting more cash into sellers’ pockets as cashed-up investors swoop on the region’s established stock." class="track">Investors out-bid first-home buyers in booming market</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090421/", "content_type": "newsentry", "label": "Investors out-bid first-home buyers in booming market"}'> <a href="/news/investors-out-bid-first-home-buyers-booming-market/3090421/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/08/16/b88269441z1_20160816123940_000gk899noc2-0-z1n220u8amlosyr8qm2_ct90x70.jpg" width="90" height="70" alt="Housing generic." title="Housing generic." /> </a> <p class="inline-attachment-text ">Ipswich's housing market is putting more cash into sellers’ pockets</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/another-ripley-development/3093155/" title="85 more home lots released" class="track">Another Ripley development</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3093155/", "content_type": "newsentry", "label": "Another Ripley development"}'> <a href="/news/another-ripley-development/3093155/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/23/b88341366z1_20160923151510_000godb1kj03-0-3qypf8w0hljckdivxm2_fct1488x1107x80_ct90x70.jpg" width="90" height="70" alt="THE ENTRANCE: An overview of the last planned development for the fast growing Ripley area." title="THE ENTRANCE: An overview of the last planned development for the fast growing Ripley area." /> </a> <p class="inline-attachment-text ">85 more home lots released</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2273/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/152.8/img/media/images/2014/11/07/arm-3bmn7htl5n3ap2tg4j2.jpg" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; The Queensland Times Pty Limited 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/network/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2332/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Queensland Times</h5> <ul class="piped"> <li><a href="/news/" title="Ipswich Local News" class="blue-link track" data-category="Footer">Ipswich News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ipswich Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.qt.com.au/" title="Ipswich Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/ipswich/ipswich/" title="Ipswich Local Weather Forecast" class="blue-link track" data-category="Footer">Ipswich Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr> <div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ipswich Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Ipswich" class="blue-link track" data-category="Footer">Jobs in Ipswich</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Ipswich" class="blue-link track" data-category="Footer">Cars for Sale in Ipswich</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Ipswich" class="blue-link track" data-category="Footer">Property listings in Ipswich</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Ipswich</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Ipswich" class="blue-link track" data-category="Footer">Obituaries in Ipswich</a></li> <li><a href="/classifieds/personals/" title="Personals for Ipswich" class="blue-link track" data-category="Footer">Personals in Ipswich</a></li> <li><a href="/classifieds/notices/" title="Notices for Ipswich" class="blue-link track" data-category="Footer">Notices in Ipswich</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale"class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ipswich Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.qt.com.au/ipswich/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.qt.com.au/ipswich/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.qt.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Queensland Times</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Queensland Times" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Queensland Times" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/our-team/" title="Our Team Queensland Times" class="blue-link track" data-category="Footer">Our Team</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Queensland Times Newspaper">Home Delivery</a></li> <li><a href="http://qt.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Queensland Timese">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Queensland Times">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/152.8/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tqt:" + (window.location.pathname === "/" ? "home" : "article:cmcrocksfacesfanbacklashoverdatechangeheadliners:3095024");
s.hier1 = "tqt:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "cmc-rocks|cmc-rocks-2017|country-music|dixie-chicks|ipswich|willowbank";
s.prop3 = "tqt";
s.prop4 = "thursday";
s.prop5 = "11:00";
s.prop6 = "3095024";
s.prop7 = "seannacronin";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "stv";
s.prop11 = "29sep2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/152.8/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/152.8/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/152.8/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/152.8/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/152.8/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/152.8/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/152.8/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/152.8/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/152.8/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/152.8/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/152.8/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/152.8/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script>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</script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '10',
            name: 'Queensland Times',
            domain: 'www.qt.com.au',
            shortdomain: 'qt',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "26", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '8',
                name: 'Ipswich'
            },
            mediaURL: 'https://media.apnarm.net.au/152.8/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-201',
            isDebug: false,
            facebook: {
                appID: '102732353113794',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/'
            },
            defaultLocation: {
                "latitude": -27.623000,
                "longitude": 152.748000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TQT',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 6}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]]
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 415"], ["980, 145"], ["980, 90"]]
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"]
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "coupon": [
            {
                "divID": "couponAd0",
                "pos": "1",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd1",
                "pos": "2",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd2",
                "pos": "3",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd3",
                "pos": "4",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd4",
                "pos": "5",
                "sizes": ["278, 98"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};
    




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/152.8/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "qt.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/cmc-rocks-faces-fan-backlash-over-date-change-head/3095024/";
        }else{
            _sf_async_config.path = "/news/cmc-rocks-faces-fan-backlash-over-date-change-head/3095024/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3794/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '1B6E5A17B660463E';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "4fdc39c6504b6176065ccdae",
   item: {
    objectid: "3095024",
    title: "CMC Rocks faces fan backlash over date change, headliners",
    text: "FANS are not happy about festival organisers moving the 10th annual event back two weeks to accommodate headliners The Dixie Chicks.",
    url: "http://qt.com.au/news/cmc-rocks-faces-fan-backlash-over-date-change-head/3095024/",
    img: "https://media.apnarm.net.au/img/media/images/2016/09/29/cmc_rocks-cl7xgapdzh941zj1zm2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1475111173,
    updated_at: 1475113340,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-201 ID:10--> </body> </html><script>
                        var __uzdbm_a = "ce10861a-982b-75bf-75a5-496c0b279b09";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    